Ankündigung

Einklappen
Keine Ankündigung bisher.

Problem mit UConnect

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Problem mit UConnect

    Hallo zusammen,

    ich hoffe bei meiner Frage kann mir der eine oder andere einen wertvollen Tipp geben.

    Ich fahre einen Chrysler 300C BJ 2008 inkl. Luxury Paket.
    Nun möchte ich mein Handy mit UConnect koppeln.....und was soll ich sagen:
    DAT funktioniert einfach ums verrecken nicht !!!

    Habe unter der Internetseite www.chrysler/Uconnect erst mal abgecheckt was ich
    bei meinem Handymodell (SonyEricsson K800i) berücksichtigen muss und ob es
    unterstützt wird.

    Mache alles wie in der Anleitung von UConnect und meinem Handy.
    Wenn ich dann die 4stellige Pin in mein Handy eintrage, sehe ich auf dem Handydisplay
    "UConnect" und auf dem Disply im Auto Kopplungsversuch.....allerdings kommt es immer
    zu einer Zeitüberschreitung und der Vorgang wird abgebrochen.

    Könnt Ihr mir helfen?

    DANKESCHÖN

    Gruß
    EatMyFeinstaub

  • #2
    Re: Problem mit UConnect

    Salve

    Als erstes würde ich Dir empfehlen Dein MyGIG upzudaten auf die letzte Software 9.807 ist ein super Update mit vielen Features und das System läuft super stabil und in Verbindung für Handy Koppelungen sowieso wurde ja einige hinzugefügt :P

    http://www.chrysler-forum.com/thread...nterladen.html

    bist ja auch Member

    Kommentar


    • #3
      Re: Problem mit UConnect

      Kein Problem beim Koppeln, alleding alles Nokias.
      Lies dann ganze nochmal in Ruhe durch.
      Gruß Karsten
      VIVA LA VIDA                
                                                                    Hansestadt Stralsund

      Kommentar


      • #4
        Re: Problem mit UConnect

        Vielleicht hast du das Handy nicht für andere Geräte sichtbar gemacht.
        Dann findet das Uconnect es nämlich nicht.

        Mfg Marcel

        Dodge Challenger SRT8 schwarz mit 22" TIS

        (??KFZ-Versicherung mit Forumsrabatt??)
        KFZ-Finanzierung
        !!!bei mir melden!!!

        Kommentar


        • #5
          Re: Problem mit UConnect

          Hallo vom Handyman
          Nicht verzagen Handyman fragen
          Es kann sein wenn Du nicht schnell genug das ganze eingibst, bricht es ab.
          Oder was auch sein kann läßt Du das Handy rund um die Uhr an ?(wie es leider viele machen) dann mach es einmal aus und versuche es dann erneut.hatte letztens einen Kunden der hatte von Renault eine neue Freisprech eingebaut bekommen, weil sein Handy nicht mehr damit arbeitete.
          Nach 5 wochen war wieder der gleiche Fehler und man sagte von Nokia er solle ein Software update machen lassen.
          Wir haben nur das handy aus und an gemacht und alles klappte wieder ich hoffe Dir mit meinem Rat zu helfen
          bis dann friedhelm

          Kommentar


          • #6
            Re: Problem mit UConnect

            @EatmyFeinstaub - ich teste das bei mir mal durch habe noch ein K800i , sollte aber funzen, derzeit verwende ich das UConnect in Verbindung mit dem IPhone und muß sagen erste Sahne.

            Gebe dir morgen Bescheid

            gruss bernie
            http://217.160.38.71/temp/300c.jpg<br><br>--------------------------------------------<br>300C-CRD O.CT Tuning

            Kommentar


            • #7
              Re: Problem mit UConnect

              ich auch mit dem iPhone

              Dodge Challenger SRT8 schwarz mit 22" TIS

              (??KFZ-Versicherung mit Forumsrabatt??)
              KFZ-Finanzierung
              !!!bei mir melden!!!

              Kommentar


              • #8
                Re: Problem mit UConnect

                Hi,

                hatte das gleiche Problem mit meinem HTC Touch (=VPA Touch = MDA Touch). Steht auch nicht auf der Liste bei Chrysler.com/Uconnect. Andere HTC stehen aber drauf.

                Habe dann den UConnect Eintrag aufm Handy gelöscht und war schon dabei mir ein neues Handy zu kaufen, als die Chrysler-Tante sagte, "das muss funktionieren, kommense mal vorbei junger Mann!" Da nicht sein kann was nicht sein darf habe ich 1. die Bedienungsanleitung vom Handy ausgiebigst studiert, 2. die Anleitung vom "Dicken" nochmals ausgiebigst gelesen, beide auf den Beifahrersitz gelegt und nochmal Step by Step alle Punkte durchgegangen. Und siehe da: Es ging plötzlich!

                Als nächstes werde ich das mit dem alten LG U8250 (das Klinsmann-Handy) meiner Frau probieren. Mal sehen.

                CU
                D

                Kommentar


                • #9
                  Re: Problem mit UConnect

                  Servus zusammen,

                  Es ist jedesmal das gleiche:

                  a. Frage im Forum gestellt
                  b. A bisserl warten
                  c. eine Auswahl von guten Beiträgen lesen
                  d. Leute die für dich sogar was ausprobieren....

                  DER WAHNSINN

                  Vielen Dank.

                  Also es kann schon sein dass ich mein Handy 24std laufen lasse....werde das
                  auf jeden Fall ausprobieren und gebe bescheid.

                  Habe es jetzt so ca. 500.000 ausprobiert und schön langsam geht mir die
                  Dame von UConnect (habe Sie übrigens Uschi getauft ) auf die Eier

                  Habe alles nochmal gecheckt (Handy wird unterstützt) und es bricht jedesmal ab.

                  Bin mir aber sicher mit dem einen oder anderen Tipp einen Treffer zu landen

                  Grüssle und brav bleiben
                  EatMyFeinstaub

                  Kommentar


                  • #10
                    Re: Problem mit UConnect

                    Dame von UConnect (habe Sie übrigens Uschi getauft )

                    Ich glaube die heißt bei jedem zweiten USCHI
                    Hemi Schwarz/ Schwarze und Chrom 22 Zoll mit 30 mm Distanzscheiben/<br>Mygig und Original Kicker/ Leisten entfernt/ Xenonbrenner 6000K/ Bentleygrill/ Gas Vialle LPI / KW V1 / DVB-T /

                    Kommentar


                    • #11
                      Re: Problem mit UConnect

                      Hallo Sox,

                      ich bin etwas verunsichert mit der MyGig Version. Gerne würde ich das Update bei meinem 300C realisieren. Ich lese ich soll die Version REW_9.807 downloaden. Zum Download steht aber nur die Datei RER_9.807 bereit. Was ist bitte der Unterschied?
                      Darf ich dich um Hilfe bitten was ich tun soll / muss?

                      Vielen Dank

                      Kommentar


                      • #12
                        Re: Problem mit UConnect

                        Hallo Eder,

                        das ist soweit schon ok. Du musst nur nach dem Download beim Brennen auf CD den die Datei umbenennen (ebenso den Titel der CD).
                        Habe es bei mir auch schon gemacht. Kein Ding

                        Gruß Brad
                        300C CRD SRT-Design ° Lockpick ° LED Upgrade powerd by &quot;Greggy&quot; ° Xenon HID in NSW ° GRIP Chrome Grill ° Mad Eyes ° Airbox Upgrade ° Rear-Cam ° LED Entry Lights ° KW V1 ° CAM Recorder ° [s]Spider Tail Lights[/s] ° .......

                        Kommentar


                        • #13
                          Re: Problem mit UConnect

                          Hallo Sox,

                          ich bin etwas verunsichert mit der MyGig Version. Gerne würde ich das Update bei meinem 300C realisieren. Ich lese ich soll die Version REW_9.807 downloaden. Zum Download steht aber nur die Datei RER_9.807 bereit. Was ist bitte der Unterschied?
                          Darf ich dich um Hilfe bitten was ich tun soll / muss?

                          Vielen Dank

                          yes, so wie es Brad schon geschrieben hat ausserdem meinte ich es genau beschrieben zu haben

                          Das einzige was Du machen musst ist die CD anstatt RER... REW_9.807 zu benennen

                          thats it!

                          Kommentar


                          • #14
                            Re: Problem mit UConnect

                            Hallo die Herren.

                            Danke. Habe eben das update so durchgeführt.
                            Ein Problem hab ich aber Mein Navi findet sich nicht mehr zurecht? Mein Stadort liegt ca 6km daneben.
                            Bin ca. 5km gefahren Was kann/muss ich da bitte noch tun?

                            Kommentar


                            • #15
                              Re: Problem mit UConnect

                              Bist schon mal ein wenig gefahren?

                              Kommentar

                              Lädt...
                              X