Ankündigung

Einklappen
Keine Ankündigung bisher.

einige Fragen zur Batterie

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • einige Fragen zur Batterie

    Hallo zusammen,

    ich habe ein paar Fragen zur Batterie:

    Das Auto hat länger (mehrere Monate) gestanden und ist natürlich etwas unwillig angesprungen. Hätte nicht gedacht, dass ein Motor mit so wenig Anlasserbewegung starten kann.:-) Danach bin ich 60km Autobahn gefahren um die Batterie etwas zu beleben. Ohne Licht, etc.

    1) Am nächsten morgen hat er zwar vorgeglüht aber sonst keine Reaktion. Gibt der Chrysler keinen Strom an den Anlasser wenn zu wenig Spannung anliegt? Ich habe mehrmals versucht, aber kein Mucks vom Anlasser. Danach habe ich mit der FB zu- und wieder aufgeschlossen und der Wagen ist normal angesprungen.

    2) Die Batterie ist schon einige Jahre alt. Kann ich die testen oder soll ich einfach mal 300km fahren (muss die Tage an die Nordsee) und sehen ob sich alles normalisiert? Falls der Akku noch ok ist sollte die Lima den nach 300km aufgeladen haben?

    3) Oder besser über die Anschlusspunkte im Motorraum ein paar Stunden laden? (Kann das die Elektronik beschädigen, also besser im Kofferraum anschließen und Pole abtrennen?

    Zweite Ebene Evic zeigt bei laufendem Motor 14,5V.
    Ich habe die Sorge, dass die Batterie auf dem Weg zur Nordsee den Geist aufgibt.

    Warum ich so lange nicht gefahren bin? Ich habe längere Zeit meinen Citroen DS gefahren.

    Danke euch und Gruß
    Alen


  • #2
    vergessen: CRD, 85000km, Bj. 2009

    Kommentar


    • #3
      Es gibt Batterietestgeräte, die Anzeigen wieviel Kapazität die Batterie noch hat! Nur bei großen Betrieben vorhanden, da die Dinger mehr als 1500€ kosten!
      Ich hatte das gleiche Problem, die Spannung der Batterie war top, aber keine 60% Kapaziät mehr!
      Er wurde eine neue von VARTA (ca. 120€) eingebaut, seitdem ist alles I.O. selbst im Winter mit Standheizung, keinerlei Problem mehr!

      Gruß Sven


      Bitte keine Antworten wie: "einfach unter Suche eingeben" / "nichts mit dem Thema zu tun hat" / "weiß ich auch nicht"
      Danke für die Mühe!

      Kommentar


      • #4
        Batterie Restkapazität kannst du bei ATU oder Bosch testen, kostet normaler weise nix. Wenn Batterie noch Ok ist, wird es bei 300Km Fahrt
        genug aufgeladen. Stationär zu laden ist aber natürlich besser, und ja, kannst du auch über Kontakte im Motorraum laden.
        Wenn der Baterrie weniger als 11Volt hat, versucht der Anlasser gar nicht zu drehen, das ist normal.
        UND: Längere standzeiten sind beim CRD sehr gefährlich - weil die Drallklappen verkleben können und beidem anschliessendem Startversuch
        geht das Stellmotor von den Klappen über den Jordan - Reparatur Aufwand über 4 Stunden.
        Life is too short for ugly cars.

        Kommentar


        • #5
          Danke euch.
          Dann schaue ich mal was der Test de Batterie ergibt.
          Das mit den Drallklappen hat mich jetzt allerdings ziemlich beunruhigt. Hoffentlich geht das gut und ich bleibe nicht auf der 300km Tour liegen. Kündigt sich das irgendwie an oder bleibt der ohne Vorwarnung stehen?

          Kommentar


          • #6
            Wenn du dein motor gestartet hast und keine Warnmeldungen gekommen sind, ist dann alles gut. Soltesst du nochmals länger als
            eine Woche nicht fahren müssen, in regelmässigen abständen der Motor starten und paar mal kurz gasgeben ,so das sich die Drallklappen
            hin und her bewegen können.
            Life is too short for ugly cars.

            Kommentar


            • #7
              Ok mache ich. Danke!

              Gute Nacht!

              Kommentar


              • #8
                Morgen,

                so, Motor läuft ohne Warnmeldung, etc. Dann habe ich wohl noch mal Glück gehabt mit den Drallklappen. Das war mir aber ehrlichgesagt auch nicht klar, dass der Diesel so allergisch auf längere Standzeiten reagiert.
                Ich habe eben beim Starten die Anzeige im Evic im Auge behalten:
                Zündung an: 11,3V
                Starten: 11,0V
                Motor läuft: nach kurzer Zeit auf 14,5/14,6V
                Eingeschaltetes Licht hat keine Auswirkung



                Kommentar


                • #9
                  dann passt doch alles. Wenn er nochmal beim starten Muckt solltest du mal die Kontakte am Anlasse prüfen.
                  In jedem Ü-Ei ist ein toter Minion
                  300C Teile zu verkaufen

                  Kommentar


                  • #10
                    Also, wenn sie bei "Zündung an" schon nur 11 V anzeigt dann kannst Du die vergessen. Wenn sie beim Starten in der Spannung runter geht, ok. Aber ansonsten Neue fällig.
                    Wenn eine Batterie zu lange tiefenentladen ist, verabschieden sich die Zell mit der Zeit.
                    Wenn der Motor läuft, ist das die Ladespannung die die Lichtmaschine erzeugt.
                    Wenn die Spannung abfällt bei laufenden Motor ist dann noch die LM nicht mehr so dolle. Was Du noch prüfen kannst, ist die Masseleitung von der Batterie zur Karosse ob die 100 kontakt hat.

                    Kommentar


                    • #11
                      Hallo zusammen,

                      habe die Batterie getestet. Die ist über 5 Jahre alt und defekt!

                      Jetzt kommt wieder eine "Bedenkenträgerfrage":
                      Die haben mir eine Varta Silver Dynamic 100Ah, H3 830 A verkauft. Die ist wie er sagt komplett wartungsfrei, daher keine Anschlüsse für den Entgasungsschlauch. Ist das ein Problem? Ich habe keine Lust auf Korrosion im Kofferraum wegen falscher Batterie.

                      Danke euch!
                      Gruß
                      Alen

                      Kommentar


                      • #12
                        Habe seit März 2011 eine Varta AGM verbaut und die sieht von außen aus wie neu, Außer Polfett beim Einbau hat sie keinerlei "Wartung" bekommen.
                        Es gibt kein Problem das groß genug sein könnte, das wir es nicht ignorieren könnten - CRD Touring 2008-er Dänemark-Import

                        Kommentar


                        • #13
                          Eine Entlüftung sollte eigentlich jede haben sofern es sich nicht um eine AGM Batterie handelt.

                          Hast du seitlich ein Loch auf jeder Seite? Nippel hat nicht jede.
                          In jedem Ü-Ei ist ein toter Minion
                          300C Teile zu verkaufen

                          Kommentar


                          • #14
                            Nein da ist keine Entlüftung vorhanden. Habe aber zwischenzeitlich mit der Chrysler-Werkstatt telefoniert und die meinten das sei kein Problem. Andere Chrysler-Modelle mit Batterie im Kofferraum haben das auch nicht.
                            Ansonsten habe ich die Batterie mittlerweile eingebaut und alles läuft einwandfrei. Bei Motorlauf 14,5V und bei "Zündung" an über 12V. Jetzt kann ich beruhigt Richtung Nordsee fahren....
                            Danke noch mal an alle für die Unterstützung, super Truppe hier.

                            Gruß
                            Alen

                            Kommentar


                            • #15
                              Ja, würd ich dir auch erzählen weils Zeit kostet und kein Geld bringt.

                              die Varta Silverdynamic hat eine Entlüftung. Sie ist zwar eine geschlossene BleiSäure Batterie aber hat trotzdem ein Notventil wenn sie falsch geladen wird (Andernfalls würde sie irgendwann platzen) passieren wird dir mit hoher Warscheinlichkeit auch nichts aber es sollte erwähnt werden



                              In jedem Ü-Ei ist ein toter Minion
                              300C Teile zu verkaufen

                              Kommentar

                              Lädt...
                              X