Ankündigung

Einklappen
Keine Ankündigung bisher.

Probleme mit der Alarmanlage

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Probleme mit der Alarmanlage

    Mein Dicker spinnt bzw. hat Probleme mit der Alarmanlage. Sporadisch meldet er einen unberechtigten Zugriff auf mein Auto. Die Blinker gehen an und die Sirene ging los.
    Die Nachbarn hatten Spaß in der Nacht :-) Aber durch das Abklemmen der Sirene ist das Übel nicht behoben. Die Blinker melden sich immer noch.
    Fehlercodes auslesen bringt mich nicht weiter....CAN-BUS-Fehler. Weiß einer wo das Modul dafür sitzt? Über google bin ich auch nicht weiter gekommen.
    sunnyside of live

  • #2
    Original Alarmanlage ? Der Motorhauben Schalter könnte da Probleme machen.

    Kommentar


    • #3
      Auch mein erster Gedanke. Oder hast du wirklich BUS Fehler anstehen?
      In jedem Ü-Ei ist ein toter Minion
      Ersatzteile und Trödelkammer

      Kommentar


      • #4
        Ja Seppi......orig. Alarmanlage.
        Werde den mal überprüfen ob sich dort Grünspan angesammelt hat.

        Ja Niko.....BUS-Fehler ausgelesen.
        Mein ACC also Abstandsmodul funktioniert auch nicht. Ich hatte erst die Vermutung das es von dem TV-Modul am MyGIG kommt.
        Abgeklemmt...kein Erfolg.
        sunnyside of live

        Kommentar


        • #5
          Ja und nummer dann kann man mehr sagen. Weiste doch
          In jedem Ü-Ei ist ein toter Minion
          Ersatzteile und Trödelkammer

          Kommentar


          • #6
            Den gleichen Fehler hatte ich auch schon mal.
            Habe einen Tag lang gesucht und nichts gefunden.
            Danach die Batterie ca. 2 Stunden abgeklemmt, Fehler ist weiterhin sporadisch aufgetreten.

            Da ich dann keine Zeit hatte, aber mich die Blinker genervt haben, Batterie 2 Tage lang abgeklemmt.
            Nach dem wieder An klemmen ist der Fehler nie mehr aufgetreten.

            Kommentar


            • #7
              12f3c243-75d9-45b1-a9d8-10293159412d.jpg63956cab-484c-41d8-979a-e4a1db3feadc.jpg68ea420f-6b06-4584-9575-5c87d9b416c8.jpg Der Fehler Reifendrucksensor ist raus.
              sunnyside of live

              Kommentar


              • #8
                Pin vorne im Sicherungskasten wuerd ich ja fast vermuten. Damit phase aufm bus. Hast du den mal geprueft?

                ansonsten. Was sagt die Batterie?
                In jedem Ü-Ei ist ein toter Minion
                Ersatzteile und Trödelkammer

                Kommentar


                • #9
                  Die Batterie ist OK. Gut bis sehr gut. Welchen Pin meinst du vorne?
                  sunnyside of live

                  Kommentar


                  • #10
                    Klapp den sicherungskram mal hoch. Darunter sind 4 stecker an einem dürftest du gut gruenspan finden.
                    In jedem Ü-Ei ist ein toter Minion
                    Ersatzteile und Trödelkammer

                    Kommentar


                    • #11
                      Ja....die Bügelstecker. Hatte die schon mal ab und geschaut ob alle Kabel fest sitzen. Alles war OK.
                      Oder kannst du mir Stecker, den es betrifft näher beschreiben?
                      sunnyside of live

                      Kommentar


                      • #12
                        Der 0025 verweist auf das Modul vorne, mal durchmessen. Pin 7 und 8 gegeneinander auf Durchgang, Pin 7 auf Masse, Pin 8 auf Masse.

                        https://f01.justanswer.com/jeep10000...07LX_U0025.pdf
                        In jedem Ü-Ei ist ein toter Minion
                        Ersatzteile und Trödelkammer

                        Kommentar


                        • #13
                          Danke für den Tip Niko. Werde es die nächsten Tage prüfen und gebe Laut.
                          sunnyside of live

                          Kommentar

                          Lädt...
                          X