Ankündigung

Einklappen
Keine Ankündigung bisher.

Springt manchmal erst nach ein paar Sekunden orgeln an und ESP/BAS

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Springt manchmal erst nach ein paar Sekunden orgeln an und ESP/BAS

    Hallo,

    ich habe in unregelmässigen Abständen das Problem, wenn ich kurz gefahren bin, den Wagen abstelle
    und nach ein paar Minuten wieder los will, er ein paar Sekunden orgelt bevor er anspringt.

    Meistens läuft er dann normal, aber es ist auch hin und wieder so das er etwas braucht um die Leerlaufdrehzahl
    einzupendeln. Manchmal macht er richtige Gasstösse, manchmal geht er fast wieder aus.
    Neu ist, dass dann die ESP/BAS Lampe angeht.

    Mache ich ihn dann aus und wieder an ist alles ganz normal. Kein Fehler im Speicher, Batterie mitlw. auch neu.

    Was könnte das sein? Grüsse, Tom
    2005 300C 5.7 Hemi Sedan ° Midnight Blue ° Startech Federn 30mm vo/hi ° 245er auf Startech Monostar IV 20 Zoll ° Mopar Grill<br><br>2005 300C 3.5 Station Wagon ° Black ° KW Gewindefahrwerk ° 255er auf Zinik 20 Zoll ° Custom Grill

  • #2
    Re: Springt manchmal erst nach ein paar Sekunden orgeln an und ESP/BAS

    macht er das auch beim Kaltstart?
    In jedem Ü-Ei ist ein toter Minion
    300C Teile zu verkaufen

    Kommentar


    • #3
      Re: Springt manchmal erst nach ein paar Sekunden orgeln an und ESP/BAS

      manchmal macht das meiner auch. Ich habe gemerkt das es klappt wenn ich den zündschluss wieder ganz auf 0 drehe und nochmal probiere, dann springt er sofort an.
      Dodge Chargum 5,7 Liter Hemi EZ: 12/2005<br>Autogas umbau Prinsanlage<br>Umbau auf Chargum SRT front 2012<br><br> http://images.spritmonitor.de/641162_5.png <br>Mein Dodge Chargum umbau

      Kommentar


      • #4
        Re: Springt manchmal erst nach ein paar Sekunden orgeln an und ESP/BAS

        Nein im Kaltstart macht er das nicht..
        2005 300C 5.7 Hemi Sedan ° Midnight Blue ° Startech Federn 30mm vo/hi ° 245er auf Startech Monostar IV 20 Zoll ° Mopar Grill<br><br>2005 300C 3.5 Station Wagon ° Black ° KW Gewindefahrwerk ° 255er auf Zinik 20 Zoll ° Custom Grill

        Kommentar


        • #5
          Re: Springt manchmal erst nach ein paar Sekunden orgeln an und ESP/BAS

          Startest du direkt? Also Schlüssel durchdrehen oder wartest du auf Zündung und startest dann? falls ersteres, probier doch einmal das kurze warten

          (Hintergrund: Die Spritpumpe arbeitet mit einer Sackleitung, ist eine Düse undicht oder das Rückschlagventil defekt läuft die Leitung leer und die Pumpe muss erst wieder Sprit nach vorne fördern. Wartet man einen Moment auf "Zündung" läuft die Pumpe kurz an bis Druck aufgebaut ist)
          In jedem Ü-Ei ist ein toter Minion
          300C Teile zu verkaufen

          Kommentar


          • #6
            Re: Springt manchmal erst nach ein paar Sekunden orgeln an und ESP/BAS

            Nee, hab ich auch schon probiert ist unabhängig ob ich gleich starte oder auf Zündung verweile.
            2005 300C 5.7 Hemi Sedan ° Midnight Blue ° Startech Federn 30mm vo/hi ° 245er auf Startech Monostar IV 20 Zoll ° Mopar Grill<br><br>2005 300C 3.5 Station Wagon ° Black ° KW Gewindefahrwerk ° 255er auf Zinik 20 Zoll ° Custom Grill

            Kommentar


            • #7
              Re: Springt manchmal erst nach ein paar Sekunden orgeln an und ESP/BAS

              hm, nur bei Kurzstrecke oder ist das egal?
              In jedem Ü-Ei ist ein toter Minion
              300C Teile zu verkaufen

              Kommentar


              • #8
                Re: Springt manchmal erst nach ein paar Sekunden orgeln an und ESP/BAS

                ist mir bis jetzt nur aufgefallen solange er noch warm war, bzw. ich ein paar Minuten gefahren bin.

                Z.B. Morgens 10km zur Tanke, kurz Tanken und Bezahlen. Das reicht schon. Es passiert ca. 2 von 10 mal
                ich kann da einfach kein Muster erkennen....
                2005 300C 5.7 Hemi Sedan ° Midnight Blue ° Startech Federn 30mm vo/hi ° 245er auf Startech Monostar IV 20 Zoll ° Mopar Grill<br><br>2005 300C 3.5 Station Wagon ° Black ° KW Gewindefahrwerk ° 255er auf Zinik 20 Zoll ° Custom Grill

                Kommentar


                • #9
                  Hallo, ich hab auch die Probleme im Kaltstart. Batterie und Glühkerzen sind neu, jetzt habe ich mir ein Vorglühsteuergerät gekauft, welches wohl die Lösung sein könnte, ich kann es aber in meinem Dicken nicht finden, kann mir jemand helfen, danke im Voraus

                  Kommentar


                  • #10
                    Before du das Teil kaufst und wechselst, sollte man die Speicher auslesen.

                    222.jpg
                    Life is too short for ugly cars. CRD + SRT Power.

                    Kommentar

                    Lädt...
                    X