Ankündigung

Einklappen
Keine Ankündigung bisher.

das ewige Licht ... Elektronikfachleute sind gefragt

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • das ewige Licht ... Elektronikfachleute sind gefragt



    hallo ihr dicken-doctors

    die Forensuche habe ich benutzt und einen unkommentierbaren beitrag aus '14 gefunden (Re: Xenon Licht permanent an ? Was ist die Ursache
    « Antwort #8 am: 19. März 2014, 10:11:34 »)

    Zum Problem:

    Aus heiterem Himmel kam folgender murks:

    bei Zündung an geht das normale Abblendlicht von alleine bei egal welcher Schalterstellung an.

    heißt im einzelnen

    LWR versucht sich einzustellen bleibt dann aber nahezu ganz unten stehen

    Stellung 0, Standlicht und Abblendlicht = Abblendlicht ( xenonlicht ) + Standlicht an, schaltet sich aber immer wieder für sekunden aus und gleich wieder an ( anfangs nur das Xenon später dann die komplette außenbeleuchtung und nunmehr zeitweise alles was innen und außen leuchtet, NSL und NSW lassen sich nicht ein/ausschalten

    Stellung Lichtautomatik ("nachgerüstet" zur Lösungsfindung) = Abblendlicht + Standlicht schalten je nach helligkeit sauber ein und aus und bleibt wenn es dunkel ist auch normal an, NSL + NSW lassen sich nicht schalten

    Die "Fachwerkstatt" der Fiat-gruppe hat keine Ahnung was da los ist, die einzige info die bislang kam war das Sie das Steuergerät für die LWR nicht ansteuern können, aber es auszuschließen ist das die Probleme zusammenhängen.

    Lichtschalter funktioniert tadellos, das wurde bereits geprüft, ebenso alle Sicherungen und Relais sowie Leichtmittel getauscht.

    Also sollte jemand weiterhelfen können wäre ich wahnsinnig Dankbar

    achja ... der Scheibenwischer mit regensensor geht auch gelegentlich mal eben an wie er denkt.
    - 5,7 Hemi Touring -

  • #2
    Re: das ewige Licht ... Elektronikfachleute sind gefragt

    achja ... der Scheibenwischer mit regensensor geht auch gelegentlich mal eben an wie er denkt.
    Das ist normal .... Bei Problem Nr. 1 kann ich leider nicht weiterhelfen ....
    2005-2006: 300C Sedan 3,5 -- 2006-2010: 300C Sedan CRD -- 2010-2013: 300c Sedan CRD -- 2013-2015: Grand Cherokee CRD "S-Limited" -- seit 2015 Grand Cherokee SRT8

    Kommentar


    • #3
      Re: das ewige Licht ... Elektronikfachleute sind gefragt

      So tadellos scheint dein Lichtschalter ja nicht zu funktionieren, sonst würde das Licht bei "0" nicht angehen und falls die das Ding nur mitm Durchgangsprüfer durchgemessen haben bringt das nichts.

      Was das Lichtflackern und einschalten angeht würde ich den Schalter mal wechseln.

      Für deine LWR brauchts nochn paar Infos, ist das HID Modul im Motorraum noch angeschlossen?nbsp;(Beifahrerseite vor dem Sicherungskasten hinter dem Scheinwerfer) Falls nicht haste zumindest schonmal die Lösung warum man mitm Tester in die Dinger nicht reinkommt

      Hast du die Sensoren an den Achsen mal geprüft?nbsp;Unterste Stellung ist normalerweise "Notstellung" sofern etwas mit der Regelung/Steuerung nicht stimmt.
      In jedem Ü-Ei ist ein toter Minion
      300C Teile zu verkaufen

      Kommentar


      • #4
        Re: das ewige Licht ... Elektronikfachleute sind gefragt

        So tadellos scheint dein Lichtschalter ja nicht zu funktionieren, sonst würde das Licht bei "0" nicht angehen und falls die das Ding nur mitm Durchgangsprüfer durchgemessen haben bringt das nichts.

        Was das Lichtflackern und einschalten angeht würde ich den Schalter mal wechseln.

        Für deine LWR brauchts nochn paar Infos, ist das HID Modul im Motorraum noch angeschlossen?nbsp;(Beifahrerseite vor dem Sicherungskasten hinter dem Scheinwerfer) Falls nicht haste zumindest schonmal die Lösung warum man mitm Tester in die Dinger nicht reinkommt

        Hast du die Sensoren an den Achsen mal geprüft?nbsp;Unterste Stellung ist normalerweise "Notstellung" sofern etwas mit der Regelung/Steuerung nicht stimmt.
        Danke erstmal für die Antworten

        Der Lichtschalter wurde bereits mit einem Ersatz geprüft mit dem Ergebnis gleicher Fehler (hatte ich wohl vergessen zu erwähnen, sorry)
        - daher schließen wir den Schalter zu 99% aus

        Was die LWR angeht sieht es so aus das die Signalgeber an den Achsen erneuert sind und das auch zu 99% ausgeschlossen ist
        Das HID Modul im Motorraum ist noch das alte, soll aber (laut Fiat funktionieren)

        das 1% schieb ich jetzt einfach mal auf DOA Ersatzteile die ja durchaus mal möglich sein können

        Noch ne kleine Ergänzung zum Electronic Gesamtproblem

        Im Gasbetrieb kommt die Motorkontrolllampe mit Fehler P3400 (Zylinderabschaltung Bank 1) und P0406 glaub ich (jedenfalls ist es das EGR/AGR) Im Benzin Modus kommt es ca an 1 von 30 Tagen vor
        Das verwirrende an der ganzen Sache ist mal wieder das es nur auf Kurzstrecken ist und selbst da nicht immer. Auf Langstrecken gibts die Probleme nicht.
        Fahrzeug ist ein 5,7 AWD HEMI mit 117tkm (Gasanlage bereits schon 2 mal Justiert von 2 verschiedenen Gasfritzen)

        (Ich denke zwar das es nichts mit der Lichtgeschichte zu tun hat.... vllt sitzt der wurm aber doch irgendwo in den Steuergeräten)

        Vielen Dank euch schonmal
        - 5,7 Hemi Touring -

        Kommentar

        Lädt...
        X