Ankündigung

Einklappen
Keine Ankündigung bisher.

Reifendrucksensor

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Reifendrucksensor

    Hallo zusammen,
    leider ist bei meinem 300C EZ 04/2010 ein Reifen-Ventil defekt. Da ein neues mit Sensor anscheinend ca. 50€ kostet, habe ich ein normales Ventil einbauen lassen.
    Leider zeigt es mir im Display nun immer an, dass die Meldung von 1 Reifen fehlt und die Reifendruckwarnleuchte leuchtet auch.

    Gibt es eine Möglichkeit diese Warnung zu quittieren bzw. auszuschalten oder muss ich mir ein neues Sensorventil kaufen?

    Danke und Frohe Ostern!

  • #2
    Re: Reifendrucksensor

    Hatte das selbe Problem vor ein paar Jahren, hatte mir denn auch ein Normales eingebaut. Nach langen Versuchen diese Meldung zu quittieren bin ich denn zum Entschluss gekommen, dass es nichts wird und hab mir neue mit Sensoren eingebaut, würde ich dir also auch raten um die ganze Zeitverschwendung zu sparen!

    VG

    Kommentar


    • #3
      Re: Reifendrucksensor

      Ich denke, das du alle Sensoren entfernen musst dann geht die Fehlermeldung von alleine weg.

      Gruß
      Alex

      Kommentar


      • #4
        Re: Reifendrucksensor

        Ich denke, das du alle Sensoren entfernen musst dann geht die Fehlermeldung von alleine weg.

        Gruß
        Alex
        Wird leider nichts bringen und wuerde anstattdessen eine Meldung zeigen, dass der Druck von allen 4 Reifen fehlt.

        Kommentar


        • #5
          Re: Reifendrucksensor

          und danach sich selbstständig abschalten. Wenn nicht gibts ne TSB
          In jedem Ü-Ei ist ein toter Minion
          Ersatzteile und Trödelkammer

          Kommentar


          • #6
            Re: Reifendrucksensor

            schaltet sich nach ein paar km ab. Ich fahr die Winterreifen mit Sensoren, die Sommerreifen ohne. Gibt keine Problem beim Wechsel, nach ein paar Metern hat das System den jeweiligen Zustand erkannt.

            Kommentar


            • #7
              Re: Reifendrucksensor

              Ich denke, das du alle Sensoren entfernen musst dann geht die Fehlermeldung von alleine weg.

              Gruß
              Alex
              Ja das wäre eine Lösung. Ich habe die Winterreifen auf Felgen ohne Sensor, da geht die Meldung nach dem 2. Mal von selber weg.
              Wäre immerhin billiger in die anderen 3 Felgen Ventile ohne Sensoren einzubauen, als ein Sensorventil zu kaufen.

              Kommentar


              • #8
                Re: Reifendrucksensor

                Ich denke, das du alle Sensoren entfernen musst dann geht die Fehlermeldung von alleine weg.
                Nicht bei Vorefacelift Modellen, und sowieso nicht, wenn man den vom Cosmic erwähntes TSB nicht
                beim Chrysler aufgespielt hat.
                Sonnst wäre es zu einfach gewesen.
                Life is too short for ugly cars. SRT Power.

                Kommentar


                • #9
                  Re: Reifendrucksensor

                  Was ist TSB?

                  Kommentar


                  • #10
                    Re: Reifendrucksensor

                    geht auch bei Vor-Facelift-Modellen. Ich hab ein 2007er Modell, fahre ohne Sensoren und habe keine Fehlermeldung. Dauert nach der Umstellung immer etwa 20-30km, bis der Fehler weg ist

                    Kommentar


                    • #11
                      Re: Reifendrucksensor

                      bei meinem Vor-Facelift 2006er, hat das bei den Sommerschluppen damals nicht geklappt. Es kam immer wieder "Reifendruck überprüfen" blabla...
                      Und wenn Bitches vor meinem Auto stehen , vergessen sie ihren Freund &' wollen fremd gehen.
                      ★☆ D O D G E ★☆: Dodge Charger Scat Pack 392 Hemi 2016 Mod. http://www.300c-forum.de/index.php/topic,58774.0.html


                      Alter Dicker: http://www.300c-forum.de/index.php/topic,24617.0.html

                      Kommentar


                      • #12
                        Re: Reifendrucksensor

                        Bei TSB müsste er Technical Service Bulletin meinen....

                        Ich glaube es gibt bereits welche, weiß aber leider nicht mehr welche TSB #.

                        Kommentar


                        • #13
                          Re: Reifendrucksensor

                          @ Torcida: diesen Fehler bekomme ich einmal, er zeigt die Fehlermeldung an und dann im Display alle 4 Räder mit <----> an, macht einmal Ping. Das bleibt dann bis zum nächsten Neustart an, dann ist das weg. Beim Wechsel auf die Winterräder mit Sensoren dauerts keine 5 Minuten und er zeigt den Druck wieder an.
                          Sind wohl Unterschiede in den Software-Versionen

                          Kommentar


                          • #14
                            Re: Reifendrucksensor

                            @ Torcida: diesen Fehler bekomme ich einmal, er zeigt die Fehlermeldung an und dann im Display alle 4 Räder mit <----> an, macht einmal Ping. Das bleibt dann bis zum nächsten Neustart an, dann ist das weg. Beim Wechsel auf die Winterräder mit Sensoren dauerts keine 5 Minuten und er zeigt den Druck wieder an.
                            Sind wohl Unterschiede in den Software-Versionen
                            Ja bei mir ist es nach unterschiedlichen Zeiten während der Fahrt immer mal wieder gekommen.
                            Jedesmal Schocksekunde, ob wieder der Blitz und MKL angeht, waren aber dann nur die Reifen
                            Und wenn Bitches vor meinem Auto stehen , vergessen sie ihren Freund &' wollen fremd gehen.
                            ★☆ D O D G E ★☆: Dodge Charger Scat Pack 392 Hemi 2016 Mod. http://www.300c-forum.de/index.php/topic,58774.0.html


                            Alter Dicker: http://www.300c-forum.de/index.php/topic,24617.0.html

                            Kommentar


                            • #15
                              Re: Reifendrucksensor

                              die MKL hat mich am Samstag konfus gemacht. Ich mußte an der Verkabelung meiner Front-Kamera was rumpfrimeln, danach war die MKL an. Schockstarre, was will er jetzt wieder. Ich habs dann erstmal ignoriert, was willst am Sa Nachmittag auch groß dagegen unternehmen. Aber nach 50km Fahrt und mehreren Neustarts ist die plötzlich wieder aus. Dann fiel mir ein, ich hatte bei dem Kabelkram den Luftfilterkasten ausgebaut und die beiden Sensoren ausgesteckt, danach die Zündung etwa 10 min. an gehabt. Hat ihm wohl nicht so gepaßt ...

                              Kommentar

                              Lädt...
                              X