Ankündigung

Einklappen
Keine Ankündigung bisher.

Automatik geht nicht mehr aus P-Stellung

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Automatik geht nicht mehr aus P-Stellung

    Hallo,

    mein Dicker (3,5 L, 4Gang-Automatik) will keine Ortsveränderung mehr.
    Wenn ich auf die Bremse trete, geht die Sperre aus der Schaltkulisse und ich kann den Wählhebel etwas weiter weg von der normalen P-Stellung bewegen, jedoch nicht nach unten in Richtung R, N oder D. Hatte jemand schon mal ein ähnliches Problem?

    Danke im Voraus

    Rob´s

  • #2
    Hört sich genau so an wie bei dem NAG1 Getriebe, deins ist aber ein komplett andere - 42RLE.
    Ich kann mich dran errinern, das diese Getriebe das Problem hätte, das Wahlhebel oft von alleine aus Parkposition raus gerutscht ist und
    das die Fahrzeuge weg gerollt sind, sobald die auf ein Steigung geparkt waren. So gabs dann ein Rückrufaktion, wo die Händler einen
    Halteklammer in das Schalteinheit einbauen müssten um das raus rutschen zu verhindern. Höchs wahrscheinlich liegt dein Problem
    genau hier. Ich würde das Schalteinheit mal ausbauen und prüfen.
    Life is too short for ugly cars. SRT Power.

    Kommentar


    • #3
      Hört sich nach dem Park-Entriegelungs-Mechanismus an......

      Kommentar


      • #4
        Zitat zum Pinky ersatz
        factory plastic park lock out mechanism Works on 05-07 NAG1 & 42RLE Transmissions

        Komm auch DU zum 7. CTB am 08. September 2018 und bis dahin schau Dir das 6. CTB vom 19. September 2017 an!
        Mein 300er Touring 3.5er AWD BJ 05 mit Gasanlage, 22"er Schmidt Evos, Frontgrill in Wagenfarbe, GTS Covers komplett vorne + LED Fernlicht +30%TF,

        Kommentar


        • #5
          Notentriegelung geht auch nicht??
          '08er CRD Touring Facelift.SRT-Design/Fahrwerk/Felgen, Spurplatten 25/30mm. Nebler, Blinker, Begrenzungsleuchten, Rückleuchten,Grill schwarz,Türleisten entfernt. H&R Federn.Getönte Frontscheinwerfer. LED Fußraumbeleuchtung, TFL, Hurst Shifter, Clim Air.

          Kommentar


          • #6
            Hallo,

            es lag an Pinky. Werde ich heute auch gleich noch bestellen

            Konnte leider nicht früher antworten, war beruflich sehr eingebunden. Danke nochmal für die Hilfestellungen!

            mfg

            Kommentar


            • #7
              Hallo meine c300 Freunde.

              Ich wollte heute an dem Chrysler den Pinky reparieren.
              Leider ist die Schalteinheit anders verbaut wie auf den YT VIDEOS.
              Unter dem Kunststoff Abdeckungen sitzt eine Metall Abdeckung.

              - 3 Torx Schrauben gelöst
              - 1x Kunststoff Pinn gelöst

              Bekomme das Ding nicht raus.
              Es lässt sich bewegen.

              Muss ich mehr ausbauen wie die Aschenbecher Einheit?
              Wie mache ich das ohne Schäden ?

              Danke euch für die Hilfe

              Grüsse

              Kommentar


              • #8
                Diese Metallabdeckung hatte ich auch. Ich meine, die war mit drei Schrauben fest (?!?) eine recht weit hinten und kaum erreichbar. Wenn du die ausbaust, ist alles andere wie beschrieben.

                Ist leider schon was her, aber ich suche mal, ob ich noch was recherchieren kann.
                LINK: 2013er Charger SRT8 - 6.4 (392 cui) ............................
                LINK: ehemaliger 2007/08er 300C Touring CRD (182 cui)
                LINK: 1966er elCamino 400cui (noch immer mein Hubraumstärkster)
                LINK: Youtube - ElTobbyOB

                Kommentar


                • #9
                  http://www.300c-forum.de/forum/elekt...-wie-o-o/page2

                  (Da ist ein Bild von mir, wo 2 von den Schrauben sind ... hilft sicher auch nicht weiter...)

                  LINK: 2013er Charger SRT8 - 6.4 (392 cui) ............................
                  LINK: ehemaliger 2007/08er 300C Touring CRD (182 cui)
                  LINK: 1966er elCamino 400cui (noch immer mein Hubraumstärkster)
                  LINK: Youtube - ElTobbyOB

                  Kommentar


                  • #10
                    Das Bild war wohl doch nicht von mir... hatte ich damals geklaut. :-)

                    Hier mal die Quelle mit viel englischem Text:

                    https://www.lxforums.com/board/troub...ml#post3616089
                    LINK: 2013er Charger SRT8 - 6.4 (392 cui) ............................
                    LINK: ehemaliger 2007/08er 300C Touring CRD (182 cui)
                    LINK: 1966er elCamino 400cui (noch immer mein Hubraumstärkster)
                    LINK: Youtube - ElTobbyOB

                    Kommentar


                    • #11
                      Hallo Tobias,
                      Danke für die schnelle Hilfe.
                      Ja es waren 3 Schrauben.
                      links oben eine kaum zugänglich.

                      Alles gelöst aber bekomme die Abdeckung kaum ab.
                      ca 2cm kann ich sie vor bewegen.

                      Schein sie klemmt irgendwo noch fest.

                      Der Thread hatte auch keine richtige Lösung.

                      Schaue mal am Sonntag nochmal.

                      Kann ja nicht unlösbar sein

                      Weiss jemand wie ich zur Not

                      1. Die Aschenbecher Einheit ausbauen
                      2. Die linke Seite der Mittelkonsole ?
                      Also neben dem Fahrersitz direkt.

                      grüsse

                      Kommentar


                      • #12
                        LINK: 2013er Charger SRT8 - 6.4 (392 cui) ............................
                        LINK: ehemaliger 2007/08er 300C Touring CRD (182 cui)
                        LINK: 1966er elCamino 400cui (noch immer mein Hubraumstärkster)
                        LINK: Youtube - ElTobbyOB

                        Kommentar


                        • #13
                          Vielen Dank !!!
                          Werde das Heute in Angriff nehmen.
                          Melde mich wieder und Poster Bilder falls Jemand sonst das Problem haben sollte.

                          Den Pinky kann ich nirgends kaufen sodass ich ihn selbst reparieren werde.
                          Die Lösung fand ich auf einem AMY Forum.

                          Falls nichts klappt melde ich mich

                          Kommentar


                          • #14
                            Links ist noch so ein Tannenbaumclips der das ganze an der Schalteinheit fixiert. Man tut sich generall auch leichter die Mittelkonsole anzuschrauben und ca 15cm nach hinten zu schieben. Sind glaube ich drei Schrauben im Fach der Mittelkonsole und zwei Vorne am Armaturenbrett.
                            Zuletzt geändert von MOPAR-or-no-CAR; 08.09.2018, 07:49.
                            Chrysler 300C 5.7 Hemi LX Sedan - Jade Satin Metallic

                            0-100km/h in 5,82s

                            Ford Explorer Limited 4.6 4x4 V8 - Mineral Grey Metallic

                            0-100km/h in 7,2s

                            Kommentar


                            • #15
                              Ja den Stift habe ich gesehen
                              ​​​​​​
                              ​​der ist auch raus. Aber wie gesagt dieses Blech nervt.
                              Die Sache wäre in 20 Min. Erledigt.

                              Bin heute nicht dazu gekommen. Werde morgen laut dem Video die Mittelkonsole zurückschieben.

                              Sonst flexe ich das Blech ab .
                              Es hat keinen Nutzen.

                              Soll nur verhindern dass jemand es repariet.
                              Chrysler will Schalt Einheiten verkaufen

                              Kommentar

                              Lädt...
                              X