Ankündigung

Einklappen
Keine Ankündigung bisher.

Widerstand im Gaspedal u klemmen

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Widerstand im Gaspedal u klemmen

    Guten Morgen, ich habe mal eine Frage zu meinem Chrysler 300c.

    01/07 Bj
    154tsd km
    3.0 crd

    Seit kurzem habe ich eine Art Widerstand beim betätigen des Gaspedals, wenn ich diesen übergehe indem ich durchtrete klemmt manchmal das Gaspedal fest. Lässt sich aber ohne Probleme mit dem fuss wieder hochdrücken .

    fahren an sich lässt er sich vor und eigentlich auch nach dem Widerstand normal, Leistung ist da , ruckelt nicht o.ä.

    Was kann das für eine Ursache haben?

    lieben Dank schonmal an euch!

  • #2
    guck dir das Gaspedal und die Mechanik an. Das Ding hängt an einem Drehpunkt und betätigt ein "Poti".
    In jedem Ü-Ei ist ein toter Minion
    Ersatzteile und Trödelkammer

    Kommentar


    • #3
      Hi sry aber das hilft mir jetzt nur wenig. Kann man das einstellen? Hat es sich verstellt?
      ich kenn mich damit nicht aus.

      Kommentar


      • #4
        Dann fahr in die Werkstatt, da brauchen wir hier auch nicht rumraten
        In jedem Ü-Ei ist ein toter Minion
        Ersatzteile und Trödelkammer

        Kommentar


        • #5
          Das ist der Plan.

          meine Fragenstellung ging eher dahin das das Problem o.ä. schonmal jemand hier hatte und ich mich vorab informieren kann.

          Kommentar


          • #6
            Ist mir nichts bekannt.
            Aber wenn es richtig hängen bleibt muss ja irgendwas gebrochen sein oder blockieren.
            Schau doch mal (Motor aus) unters Lenkrad und betätige das Pedal per Hand. Vielleicht sieht man was.
            Ansonsten schleunigst in die Werke. Ist ja auch gefährlich.
            Wo kommst du her?
            Dann kann man eventuell eine Werkstatt empfehlen.
            ... zum Manöver Ruff Racing R953 black/machined mit 255/30 22, CRD, Kraftwerk OCC, EBC Turbo Groove Disc black mit yellowstuff + Totenkopf Duftbaum :-)
            ... Chrom Bling Bling mit 265/35 22, 5,7 V8 HEMI, Tief, Breit, Laut, EBC Turbo Groove Disc black mit yellowstuff + natürlich wieder mit Totenkopf Duftbaum

            Kommentar


            • #7
              wenn du dir das nicht selbst zutraust, fahr in die Werkstatt.
              Gibt ja nur zwei Möglichkeiten, entweder verschmutzt oder defekt. Eventuell fehlt ein Tröpfchen Öl auf der Achse. Muss man aber vor Ort sehen.
              Hier nur ein Symbolbild für ein elektronisches Gaspedal
              https://de.wikipedia.org/wiki/Gasped..._pedal_EDC.JPG
              Ex BMW 730iA E32
              Ex 300C Hemi, Sedan black,
              MB GLE 500 - 4matic, AMG-Line

              Kommentar


              • #8
                Ich komme aus der Nähe von Chemnitz.

                Also das Pedal bleibt kurz hängen und dann geht es wieder. Bleibt auch bur hängen wenn ich über den Widerstand hinweg gehe.

                ich hab jetzt mal paar Werkstätten gefragt die ich beruflich abfahre da kam zur Antwort

                gasbowdenzug
                drosselklappe
                Pedalerie

                Hmm...

                bigeight wie meinst du das fehlt ein Tropfen Öl auf der Achse??

                Kommentar


                • #9
                  Bzw was soll defekt oder verschmutzt sein ?

                  Kommentar


                  • #10
                    Alle Stellen im Fussraum, wo das Pedal sich bewegen kann / soll können verschmutzt oder evtl. irgendwie verbogen oder verkantet sein. Da hilft nur hinlegen (Fussraum) und angucken.

                    PS: Wenn du es dir anschaust, wirst du auch sehen, dass Gasbowdenzug (nicht vorhanden, da elektrisch) und somit auch die Drosselklappe (mangels mechanischer Verbindung zum Pedal) nicht die Ursache sind. Ansich eine einfache Sache, wenn man sich es anschaut. Viel kann da nicht klemmen.

                    Einfach machen oder machen lassen... Fertig. - Ein Blick sagt da mehr als 1000 Worte.
                    Zuletzt geändert von tobias_hesse; 15.02.2018, 16:59.
                    LINK: 2013er Charger SRT8 - 6.4 (392 cui) ............................
                    LINK: ehemaliger 2007/08er 300C Touring CRD (182 cui)
                    LINK: 1966er elCamino 400cui (noch immer mein Hubraumstärkster)
                    LINK: Youtube - ElTobbyOB

                    Kommentar


                    • #11
                      Ich lege mich morgen mal hin , vlt kann Frau sich selbst helfen Dankeschön.

                      Kommentar


                      • #12
                        ... mach das. Ich denke, das bekommst du hin. Nimm eine Flasche WD40 oder ähnliches mit und sprüh alles ordentlich ein, was sich da bewegen soll und wo keine Kabel raus kommen.
                        Dann ein paar mal das Pedal bewegen (eventuell noch mal sprühen und weiter bewegen, um Ablagerungen aus den Gelenken raus zu spülen) und vermutlich ist der Spuk dann schon vorbei.

                        edit: und leg ein Tuch Zewa oder dergleichen unter, um das Getropfte sicher aufzufangen.
                        LINK: 2013er Charger SRT8 - 6.4 (392 cui) ............................
                        LINK: ehemaliger 2007/08er 300C Touring CRD (182 cui)
                        LINK: 1966er elCamino 400cui (noch immer mein Hubraumstärkster)
                        LINK: Youtube - ElTobbyOB

                        Kommentar


                        • #13
                          Zitat von Dekleene Beitrag anzeigen
                          gasbowdenzug --> hat der nicht
                          drosselklappe --> kanns deshalb nicht sein
                          Pedalerie --> da sind wir grad

                          Hmm...

                          bigeight wie meinst du das fehlt ein Tropfen Öl auf der Achse??
                          hat Tobias in #10 erklärt.

                          Die Achse ist die runde Stange, auf der das Pedal steckt und sich bewegen kann. Da sollte etwas Öl oder WD40 hin.

                          Ex BMW 730iA E32
                          Ex 300C Hemi, Sedan black,
                          MB GLE 500 - 4matic, AMG-Line

                          Kommentar


                          • #14
                            Wenn du Sie elektrisch nach vorne/hinten fährst, also die Pedalerie, ändert sich auch nichts?
                            Nimm mal die Fußmatte, falls vorhanden, raus und schau es Dir an. Evtl. helfen hier auch ein paar Detail Fotos.
                            '08er CRD Touring Facelift.SRT-Design/Fahrwerk/Felgen, Spurplatten 25/30mm. Nebler, Blinker, Begrenzungsleuchten, Rückleuchten,Grill schwarz,Türleisten entfernt. H&R Federn.Getönte Frontscheinwerfer. LED Fußraumbeleuchtung, TFL, Hurst Shifter, Clim Air.

                            Kommentar

                            Lädt...
                            X