Ankündigung

Einklappen
Keine Ankündigung bisher.

Startprobleme - Werkstatt hat kapituliert - HILFE!!

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Startprobleme - Werkstatt hat kapituliert - HILFE!!

    Hallo liebe Forumsgemeinde,

    wir verzweifeln mit unserem Dicken (3.0 CRD Touring, EZ:2009, vor vielen Jahren in Weinheim erworben und bisher immer zufireden) und wissen nicht mehr weiter :-(
    Alles begann vor knapp 3 Monaten. Bei längerer Standzeit benötigten wir mehrere Versuche zum Starten. Anfangs nur 2-3, dann wurde es recht schnell schlimmer. Das Anlassgeräusch hatte sich zwischenzeitlich zudem verändert und klang irgendwie ungesund/angestrengt. Also ab in die Werkstatt mit ihm. Dort wurde nach vielen Versuchen und Recherche das Vorglühsteuergerät als Problemquelle identifiziert und getauscht. Der Dicke sprang wieder sofort an, der Anlasser klang jedoch irgendwie sehr gequält. Nach ca. 10 Tagen wollte er leider plötzlich gar nicht mehr starten.
    Schlüssel gedreht - Radio, Lichter usw. gehen an - alles normal, weiter auf Startposition gedreht - nix passiert. Daraufhin Sicherungen geprüft und Relais durchgewechselt - keine Veränderung.
    Also wieder in die Werkstatt, von dort kam schnell die Info: Anlasser defekt. Also "neuen" gebrauchten Anlasser vom Teilehändler besorgt und durch die Werkstatt einbauen lassen.
    Daraufhin sprang er wieder einwandfrei an und dies blieb genau für zwei Tage so. Dann wieder dasselbe Symptom - Schlüssel auf Start - nix passiert. Einen halben Tag später springt er plötzlich wieder an. Direkt danach wieder nicht mehr und dann tagelang und bei vielen weiteren Versuchen auch nicht mehr.
    Daraufhin haben wir die Werkstatt kontaktiert und diese äußerte den Verdacht, dass vielleicht der gebrauchte Anlasser defekt sein könnte. Also wieder Abschleppdienst gerufen und ab zur Werkstatt.
    Diese steht nun vor folgendem Fehlerbild:
    Auto springt nicht an, daraufhin geht der Meister mit einer Prüflampe an den Anlasser um zu schauen ob Spannung anliegt. Sodann springt er sofort problemlos an. Einen Tag später neuer Versuch - wieder nix. Mit Prüflampe an den Anlasser - startet wieder problemlos. Dreimal getestet - immer dasselbe.
    Dazu hat der Meister uns heute mitgeteilt, dass sie nicht mehr weiter wissen (Außer auf Verdacht alle evtl. betroffenen Teile der Reihe nach zu tauschen, wie Zündschloss, div. Steuergeräte, usw.).
    Da sind wir jetzt absolut ratlos und wissen nicht mehr weiter - es kann doch nicht sein, dass die einzige Lösung darin besteht etliche Teile für ein Heidengeld auf Verdacht zu tauschen.
    Wir sind für jegliche Hilfe/Tipps äußerst dankbar :-)

    LG
    Mario

  • #2
    Ich weiß zwar nicht ob es ganz exakt ist aber ich meine da war mal was mit dem Kabelbaum vom Anlasser und LiMa.
    Meine das der gerne öfter mal Stress gemacht hat. Würde bei mir vor einiger Zeit schon mal komplett getauscht.
    Natürlich kann der gebrauchte Anlasser auch platt sein. Da würde ich sogar noch nen nagelneuen riskieren. Aber dann muss ach gut sein mit rumgesuche.
    '08er CRD Touring Facelift.SRT-Design/Fahrwerk/Felgen, Spurplatten 25/30mm. Nebler, Blinker, Begrenzungsleuchten, Rückleuchten,Grill schwarz,Türleisten entfernt. H&R Federn.Getönte Frontscheinwerfer. LED Fußraumbeleuchtung, TFL, Hurst Shifter, Clim Air.

    Kommentar


    • #3
      Zitat von Bazzoka Joe Beitrag anzeigen
      Ich weiß zwar nicht ob es ganz exakt ist aber ich meine da war mal was mit dem Kabelbaum vom Anlasser und LiMa.
      .
      Ja, dafür gabs auch einen Rückrufaktion beim Chrysler, meins haben die damals überprüft aber nicht getauscht.

      Eine gebrauchte Anlasser einzubauen finde ich eine ganz schlechte Idee, gerade weil die Neuen 100-150€ kosten.
      Suche nach Teilenummer 56044572AB Ist für den Diesel https://www.ebay.de/itm/Anlasser-Sta...UAAOSwYmZXFdiS

      Generell sollte man mit einem einfachem Fehler Speicher auslesen das Problem geklärt werden, damit fängt man an bevor wild Teile ausgetauscht werden.
      Das Vorglühsteuergerät, die ausgetauscht wurde, gucke mal nach Teilenummer was eingebaut wurde, wir hatten vor kurzem hier das bei jemandem eine
      Falsche, nicht kompatibele vom Werkstatt eingebaut wurde.

      Und einmal sich vorstellen, dann weis man auch wo du wohnst und kann mit dem auslesen geholfen werden.

      Life is too short for ugly cars. SRT Power.

      Kommentar


      • #4
        Das klingt nach einem kontaktproblem und zu wenig strom, die Prueflampe Brueckt das dann kurzzeitig. Kabelstrang KONTROLLIEREN nicht nur Messen. Der ist nicht all zu lang und geht vom gwnerator ueber Anlassee an die sprirzwand beifahrerseite.
        In jedem Ü-Ei ist ein toter Minion
        Ersatzteile und Trödelkammer

        Kommentar


        • #5
          Gab es nicht mal einen Rückruf wg. Zündschloß?
          Herausforderer
          6,4L... der Umwelt zuliebe

          Kommentar


          • #6
            Hallo Mario, wenn Du noch in weinheim wohnst, dann suche die Werkstatt von "Bernd" auf.
            2005er Touring, schwarz, tiefer, 5,7, AWD, Bernds Bremse, LPG

            Kommentar


            • #7
              Zitat von dtmv6 Beitrag anzeigen
              Gab es nicht mal einen Rückruf wg. Zündschloß?
              nur für 2008-er.
              Life is too short for ugly cars. SRT Power.

              Kommentar


              • #8
                Also die Werkstatt braucht doch nur per Werkstatttester das Starterrelais ansteuern wenn der Wagen sich per Schlüssel nicht starten lässt.
                Dreht der Anlasser dann, ist es wahrscheinlich der zündschalter hinter dem Zündschloss oder die Übertragungsstange vom Zündschloss zum Zündschalter.

                Dreht der Anlasser beim direkten ansteuern des Starterrelais auch nicht, lässt sich aber per Prüflampe bzw. Brücke zwischen Plus und Magnetschalter zum drehen bewegen dann ist das Kabel vom Magnetschalter bis zum Anlasserrelais zu prüfen und das Relais incl. seinen zuleitungen und ob das Signal aus dem SG kommt.

                Wenn der Anlasser überhaupt nicht mehr dreht muss der Ausgebaut werden und im Schraubstock mit einer startetbatterie geprüft werden Dreht er da müssen die Massekabel zum Motor und das dicke plus Kabel geprüft werden.

                Dreht der Anlasser auch mit der Batterie nicht ist er kaputt.

                Ist eigentlich nicht so schwer da den Fehler einzugrenzen.

                Kommentar


                • #9
                  Vielen lieben Dank für eure Tipps, werde das mal so weitergeben und hoffe, dass der Fehler bald gefunden wird...

                  Kurz zu mir natürlich noch:

                  Mario, 44 Jahre jung, Informatiker, aus Aichach - bin der Mann von LadySaw (auch hier registriert).
                  Haben den Dicken vor gut 6 Jahren bei Ebert erworben, meine Holde hängt immer noch sehr an ihm :-)

                  VG!

                  Kommentar


                  • #10
                    meine Holde hängt immer noch sehr an ihm
                    An Bernd?

                    Was Dein Problem angeht, kann ich mich nur anschließen: Die Werkstatt nochmal durchmessen lassen und bevor Du alles auf Verdacht austauschst, machst einen Ausflug mit Deiner Holden in die schöne Kurpfalz zu Ebert. Gibt ja auch viel zu sehen bei uns in der Region.
                    Mr.Big / Daniel G.

                    300C Limousine - MY 2008 - schwarz
                    DIESEL-POWER

                    Kommentar


                    • #11
                      Es sind ja nur 300 Km bis zum Bernd.
                      Life is too short for ugly cars. SRT Power.

                      Kommentar

                      Lädt...
                      X