Ankündigung

Einklappen
Keine Ankündigung bisher.

Problem in der neuen Forumsoftware

Einklappen
Dieses Thema ist geschlossen.
X
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Problem in der neuen Forumsoftware

    Hallo Leute,

    seit der neuen Forumsoftware folgendes Problem.

    Wenn ich auf manche Topics gehe, z.B. das "WICHTIG: NEUE FORENSOFTWARE ONLINE SEIT JUNI 2017!" werde ich automatisch abgemeldet. Nach erneuen Anmelden während ich auf dieser Topics bin passiert das wie man es auf dem angehängten Bild sehen kann. Er logt sich zwar ein, allerdings nur in einem kleinen Fenster oben rechts bei den Anmeldung bzw Registrierung buttons.

    Oben rechts

  • #2
    Merkwürdig. Wir haben mit mehreren Browsern und mobilen Endgeräten noch nie so ein Verhalten gehabt.

    Kommentar


    • #3
      Ja kommt mir auch sehr komisch vor! Habs mit Chrome und IE probiert, passiert bei mir bei beidem, kanns mir nicht erklären!

      Kommentar


      • #4
        Desweiteren geht bei mir auch das Dickipedia nicht. Weiss aber nicht ob das zusammen hängt und ihr vielleicht schon dran seid!


        edit: passt schon, habe gesehen das ihr das schon bearbeitet!
        Zuletzt geändert von fanta2234; 06.06.2017, 12:32.

        Kommentar


        • #5
          Zitat von fanta2234 Beitrag anzeigen
          Hallo Leute,

          seit der neuen Forumsoftware folgendes Problem.

          Wenn ich auf manche Topics gehe, z.B. das "WICHTIG: NEUE FORENSOFTWARE ONLINE SEIT JUNI 2017!" werde ich automatisch abgemeldet. Nach erneuen Anmelden während ich auf dieser Topics bin passiert das wie man es auf dem angehängten Bild sehen kann. Er logt sich zwar ein, allerdings nur in einem kleinen Fenster oben rechts bei den Anmeldung bzw Registrierung buttons.
          jup, konnte ich grad mitm FF 53.0.3 auf Win7 problemlos reproduzieren. Gleiches verhalten.



          Zuletzt geändert von Cosmic; 06.06.2017, 12:42.
          In jedem Ü-Ei ist ein toter Minion
          300C Teile zu verkaufen

          Kommentar


          • #6
            Der Rhein Main Stammtisch ist immer noch nicht zu erreichen
            SRT 8 !!!!!!!!!!!!!!!!!Heimkino für die, die hinten sitzen ! Schwarze LED Rückleuchten! LPG Prins VSI mit 2 Verdampfern ! LED Innenbeleuchtung. KW V2 Fahrwerk , Fox Auspuffanlage
            2008-2012 300C 3,5l
            2012-....... 300C SRT 8
            VIZE MASTER OF CDT :-)

            Kommentar


            • #7
              Bzgl. der Dickipedia muss ich FANTA zustimmen, funkt bei mir auch nicht ....dito das Abbild wie bei FANTA

              Verwende IE 7
              No Risk , No Fun<br>www.bad-devils.at

              Kommentar


              • #8
                Wie bei fanta2234 Klick,du bist raus
                3.5er Touring MOPAR GRILL STARTECH Monostar IV 245/40/20  275/35/20 STARTECH Innenausstatung kompl.SCHWARZ mit KLIMATISIERTEN STARTECH-RECARO ERGOMED SITZEN

                Kommentar


                • #9
                  Achso,Firefox und obwohl abgemeldet kann ich trotzdem hier Antworten
                  3.5er Touring MOPAR GRILL STARTECH Monostar IV 245/40/20  275/35/20 STARTECH Innenausstatung kompl.SCHWARZ mit KLIMATISIERTEN STARTECH-RECARO ERGOMED SITZEN

                  Kommentar


                  • #10
                    Zitat von Cosmic Beitrag anzeigen

                    jup, konnte ich grad mitm FF 53.0.3 auf Win7 problemlos reproduzieren. Gleiches verhalten.


                    Bei mir auch FF ESR 52.1.2 mit Win 10 Enterprise.
                    Was ist der Unterschied zwischen einem Arzt und einem Polen? Der Pole weiß, was Dir fehlt!

                    Kommentar


                    • #11
                      Zitat von fanta2234 Beitrag anzeigen
                      Hallo Leute,

                      seit der neuen Forumsoftware folgendes Problem.

                      Wenn ich auf manche Topics gehe, z.B. das "WICHTIG: NEUE FORENSOFTWARE ONLINE SEIT JUNI 2017!" werde ich automatisch abgemeldet. Nach erneuen Anmelden während ich auf dieser Topics bin passiert das wie man es auf dem angehängten Bild sehen kann. Er logt sich zwar ein, allerdings nur in einem kleinen Fenster oben rechts bei den Anmeldung bzw Registrierung buttons.
                      Ist bei mir gestern auch passiert, aber nur 1 Mal. Nach der erneuten Anmeldung lief alles paletti.

                      Zuvor allerdings beim Zurücksetzen des Paßworts bekam ich massives Louis de Funes-mäßiges Hirnsausen bis es dann am späten Nachmittag endlich plötzlich absolut problemlos gefunzt hat. Und nu ist mein Avatar auch wiede da

                      In die Asso-Kette komme ich aber nicht rein. Kriegen unsere Admins aber bestimmt auch noch hin
                      "Druckluft-Hybrid" mit fast 90PS... pro Zylinder!

                      Kommentar


                      • #12
                        Zitat von fanta2234 Beitrag anzeigen
                        Hallo Leute,

                        seit der neuen Forumsoftware folgendes Problem.

                        Wenn ich auf manche Topics gehe, z.B. das "WICHTIG: NEUE FORENSOFTWARE ONLINE SEIT JUNI 2017!" werde ich automatisch abgemeldet. Nach erneuen Anmelden während ich auf dieser Topics bin passiert das wie man es auf dem angehängten Bild sehen kann. Er logt sich zwar ein, allerdings nur in einem kleinen Fenster oben rechts bei den Anmeldung bzw Registrierung buttons.
                        Bitte hier nur dieses Problem besprechen, wir haben extra den anderen Thread für Eure Vorschläge! Da steht auch das Dickipedia drin: http://300c-forum.de/forum/informati...-forensoftware

                        Wir sind dran...
                        Viele Antworten, ohne Fragen: DICKIPEDIA.DE kommt bald! HIER gibt's Werkstattempfehlungen und HIER (bald) die Forumshilfe. BL-Tippliste

                        Kommentar


                        • #13
                          Zitat von 300C-Tommy Beitrag anzeigen
                          Bzgl. der Dickipedia muss ich FANTA zustimmen, funkt bei mir auch nicht ....dito das Abbild wie bei FANTA

                          Verwende IE 7
                          Letzte stable vom IE7 ist über 8 Jahre alt. Da verwundert es mich nicht.

                          Kommentar


                          • #14
                            IE7??!
                            In jedem Ü-Ei ist ein toter Minion
                            300C Teile zu verkaufen

                            Kommentar


                            • #15
                              Selber Story bei mir mit Chrom und FF (Win 10 Pro)
                              Life is too short for ugly cars. CRD + SRT Power.

                              Kommentar

                              Lädt...
                              X