Ankündigung

Einklappen
Keine Ankündigung bisher.

Was ist mit dem Forum los?

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • DanCamillo
    hat ein Thema erstellt Was ist mit dem Forum los?.

    Was ist mit dem Forum los?

    Na, was ist denn momentan mit dem Forum los? Gestern bin ich ständig raus geflogen und eine Zeit lang nicht mehr rein gekommen, heute habe ich vereinzelt extreme Ladezeiten. Dann sind mir noch die Balken für Facebook und Twitter aufgefallen die aber nach 3 Sekunden verschwinden und die Symbole für PN's sind nicht mehr durchgehend gleich (siehe KingKerosin und Wahni)
    Screenshot_2019-04-16-15-27-15.pngScreenshot_2019-04-16-15-29-49.png

  • CoolCat
    antwortet
    Zitat von Osterhäsin Beitrag anzeigen
    Ich habe es oben auf der Startseite mal vermerkt bis das Problem gelöst ist.

    Einen Kommentar schreiben:


  • Osterhäsin
    antwortet
    Ich habe es oben auf der Startseite mal vermerkt bis das Problem gelöst ist.

    Einen Kommentar schreiben:


  • dtmv6
    antwortet
    Das hatte ich auch gerade...

    Einen Kommentar schreiben:


  • roenne
    antwortet
    1 x weg ....1 x da ....

    Einen Kommentar schreiben:


  • annatiko
    antwortet
    Wieder

    0000.jpg


    Einen Kommentar schreiben:


  • annatiko
    antwortet
    Bei mir geht leider immer noch nicht

    Einen Kommentar schreiben:


  • Osterhäsin
    antwortet
    Bei mir ist's weg.

    Einen Kommentar schreiben:


  • Osterhäsin
    antwortet
    Test.

    Einen Kommentar schreiben:


  • annatiko
    antwortet
    Bei mir auch, und zwar bei alle posts seit letzten Sonntag

    Einen Kommentar schreiben:


  • roenne
    antwortet
    joo ... hatte ich auch die letzten Tage das ein oder andere Mal ....

    Einen Kommentar schreiben:


  • CoolCat
    antwortet
    Stimmt, die Meldung "ungültige Server-Antwort, nochmals versuchen" kommt zwischedurch immer mal wieder
    Hatte ich eben im NASCAR Thread auch mal wieder

    Allerdings ist die Antwort dann trotzdem gepostet, bzw das neue Thema richtig erstellt. Ein erneutes Versuchen ist also nicht nötig!

    Warum das auch immer passiert

    Unsere Forumssoftware ist halt etwas speziell, genau wie der Dicke

    Einen Kommentar schreiben:


  • Cosmic
    antwortet
    jup, auch seit ein paar Tagen sporadisch.

    Einen Kommentar schreiben:


  • dragvette
    antwortet
    Ja, ich auch...bei einigen User siehst du auch doppelte Thread Starts/Antworten auf Grund dessen


    Auch scheint es Probleme mit der Erkennung zu geben...
    Zuletzt geändert von dragvette; 21.06.2019, 18:20.

    Einen Kommentar schreiben:


  • Wahni
    antwortet
    Wenn ich in letzter Zeit was posten möchte, kommt beim senden ne Fehlermeldung(Ungültige Serverantwort, bitte nochmal versuchen), es wird aber gepostet. Hat jemand das Problem auch?

    Einen Kommentar schreiben:

Lädt...
X