Ankündigung

Einklappen
Keine Ankündigung bisher.

Notlauf : Roterblitz + ESP/BAS

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Notlauf : Roterblitz + ESP/BAS

    Guten Tag Zusammen,

    ich bin der Dieter aus Bonn und habe seit geraumer Zeit ein großes Problem mit meinem 300c.

    Fahrzeugdaten :

    300c 3.5l v6
    220000 km
    Gasbetrieben
    Bj 2005

    nun zu meinem Problem :

    Ich starte das Fahrzeug und es läuft vorerst normal.
    Nach kurzer Zeit allerdings hört man Fehlzündungen und der Motor fängt unspezifisch an zu „schütteln“, fahre ich weiter geht der Rote Blitz, sowie die BAS Lechte an und der Motor schaltet eine Bank ab. Er läuft danach nur noch auf 3 Zylindern weiter.

    Das leichte „Schütteln“ hat er quasi immer, die Notlaufproblematik beginnt manchmal schon nach 2 Minuten, manchmal auch erst nach 20 km.

    folgende Fehler lassen sich auslesen :

    P0507
    P2173
    P061A

    diese treten nach dem Löschen und erneut Auslesen immer wieder auf.

    Fehler machen sich auch bei vollständigen Benzinbetrieb bemerkbar.

    Gibt es hier jemand mit ähnlichen Problemen?Oder kennt jemand eine gute Vorgehensweise?

    LG Dieter

  • #2
    Also die ersten beiden lassen auf Falschluft schließen, bei einer Gasanlage würd ich erstmal die Düsen in der Ansaugbrücke und Schlauche nach den Gasventilen prüfen.

    Der letzte schließt auf ein falsches Torquemanagement oder Probleme damit, aber eventuell hängt das auch zusammen und es ist nur ein Folgefehler.
    In jedem Ü-Ei ist ein toter Minion
    Ersatzteile und Trödelkammer

    Kommentar


    • #3
      Du schreibst "das leichte Schütteln hat er immer". Mal die Zündkerzen und Kabel gecheckt? Evtl. setzt da eine aus. Das wäre meine erste Vermutung.
      '08er CRD Touring Facelift.SRT-Design/H&R Federn/SRT-Felgen, Spurplatten 25/30mm. Nebler, Blinker, Begrenzungsleuchten, Rückleuchten,Grill schwarz,Türleisten entfernt. GTO Cover Headlight. LED Fußraumbeleuchtung, TFL, Hurst Shifter, Clim Air.

      Kommentar


      • #4
        Danke für eure Antworten, würdet ihr das beim freundlichen machen lassen oder selber auf die Suche gehen?

        Dumme Frage aber würde der ein Aussetzen der Zündung nicht auch als Fehler setzen?

        Kommentar


        • #5
          Das letzte mal war es bei meinem das AGR Rohr was in die Ansaugbrücke geht,unter der
          Frontscheibe,leicht rausgerutsch,BÄÄM,ADAC... in die Werke,alles wieder gut.

          Kommentar


          • #6
            Hallo diekov

            Ich habe 1A genau dass selbe Problem und würde mich freuen wenn du es uns mitteilst was es genau war vielleicht erspart es mir oder besser gesagt uns unnötige Kosten
            schön Gruß ausem Niederrhein

            Kommentar

            Lädt...
            X