Ankündigung

Einklappen
Keine Ankündigung bisher.

3.5er Rüttelt und Zeigt Öldruck Warnleuchte

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • 3.5er Rüttelt und Zeigt Öldruck Warnleuchte

    Hallo zusammen,

    ich besitze seid Januar einen 300C, habe diesen in Mühseliger Kleinarbeit entrostet und wieder aufgebaut.
    Knapp 8000km habe ich jetzt mit ihm Zurückgelegt und jetzt gibt es ein Problem wo ich einfach nicht weiter komme.

    Sobald der Motor warm ist und in den Leerlauf geht (auffällig ist, dass es in D schlimmer wird als in N) merkt man ein spürbaren Unrunden lauf und die "Öldruck Warnung" geht an, sofort wieder aus, und wieder an.
    Das EVIC Display frut sich bester Gesund und meldet Fröhlich: "System OK"

    Ich habe den Ölstand Kontrolliert, proppe voll. Gefahren wird Mopar 10w30.

    Fehlercodes aus dem Steuergerät kriege ich nicht raus, außer U0101 --> Lost Communication to TCM.

    Die Zündkerzen (hab da die eine auf der rechten Bank mal raus geholt sehen schon arg verbraucht aus, scheinen noch Werksmäßige zu sein, hat wohl nie einer verändert, sollen ja aber auch erst bei 160TKM gewechselt werden.

    Ich habe gelesen, dass es der Öldruckschalter sein könnte, aber sowas ist mir noch nie vorgekommen, die Ratschläge sind alle recht wage.

    Kann mich hier vielleicht jemand erfahrenes aufklären und mir Tipps geben?

  • #2
    Hallo,

    ich nochmal.

    Ich brauche wirklich Hilfe.

    Mein Freundlicher Meister des Vertrauens hat jetzt folgendes getauscht:
    Zündkerzen + Zündspulen
    2 Dichtungen (AGR)
    2 Dichtungen Ölwanne
    Öldruckschalter


    Er läuft wieder ruhiger, aber sobald die Drehzahl unter 600 fällt bekommt er weiterhin Fehlzündungen und läuft unrund, als würde er absaufen (in N)

    Sobald er im EVIC eine Motortemperatur von 100° erreicht piept die Öldruck Leuchte auf und geht sofort wieder aus.
    Das ganze Wiederholt sich dann solange bis man wieder beschleunigt.

    Fahren tut er absolut ruhig und scheint verlässlich zu sein.
    Kraft beim Beschleunigen hat er auch, ich verstehe das nicht mehr


    Kann mir jemand helfen?

    Ist das Öl vielleicht einfach nicht gut? (Aber nach 8tkm?)
    Gewechselt hatte ich zuvor nur die Reifen, auf Sommerreifen.

    Kommentar


    • #3
      Evtl. Hat er auch das Problem mit der kipphebelwelle. Diese schlägt aus oder wird am Bock undicht und dann entweicht der Öldruck oben im Kopf.
      Somit hat der Motor dann zu wenig Öldruck wenn er wenig drehzahl hat. Zu wenig Öldruck bedeutet wiederum das die Hydrostößel und die steuerkette nicht richtig gespannt werden dadurch der unrunde Motorlauf.
      Schau mal bei Youtube und hier im Forum gab es auch mal einen Tread mit Bildern.

      Kommentar

      Lädt...
      X