Ankündigung

Einklappen
Keine Ankündigung bisher.

P0300,P0113,P2172

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • P0300,P0113,P2172

    So mein Dicker war seit 3-4Monaten in ner Werkstätte wo er auch nen neuen Motorkabelbaum bekam. Als ich ihn dort abgab hatte er manchmal Random Misfire ("P0300"). Heute hatte ich ihn wieder abgeholt und der Mechaniker meinte er sei übers Wochenende gefahren und es sei alles wieder top. Als ich den Wagen dort abholte hatte er 98°C Wassertemp. und alles lief gut.Nachdem er ne Weile gestanden hatte und ich wieder losfuhr (Wassertemp 64°C) find er erneut zu ruckeln an und die Motorkontrollleuchte ging auch an. Laut Evic (P0300 - MULTIPLE CYLINDER MISFIRE),(P0113 - INTAKE AIR TEMPERATURE SENSOR CIRCUIT HIGH) sowie (P2172 - HIGH AIRFLOW/VACUUM LEAK DETECTED (INSTANTANEOUS ACCUMULATION) ). Werd morgen nochmal zu dem Typen fahren aber langsam is die Luft alle!
    300C 3.5L V6

  • #2
    Re: P0300,P0113,P2172

    Die letzten Wochen gingen die Fehler (auch die Motorkontrollleuchte) weck und alles lief gut (Mechaniker hatte auch nichts gefunden) doch gestern ging die Leuchte erneut an wobei der Fehler P2172 nicht mehr da war .... nur noch P0300 bzw. P0306 und P0113. Gibts ne Möglichkeit die Ansauglufttemperatur ohne Diagnosegerät anzeigen zu lassen ? Wenn der Fehler auftritt bringt der Große auch keine Kraft mehr geht wohl ins Notprogramm. Jedoch frag ich mich warum Anfangs auch der P2172 gekommen ist denn der sollte vom MAP-Sensor aus gehen oder ?
    300C 3.5L V6

    Kommentar


    • #3
      Re: P0300,P0113,P2172

      Der Wagen war die letzten Wochen beim TÜV wo nichts gefunden wurde sowie auch die Fehler auf welche ich die Leute dort aufmerksam gemacht hatte gelöscht und kahmen nicht wieder ..... dafür ging die Motorkontrollleuchte und der Blitz heute auf der Autobahn plötzlich mit der "Blitzleuchte " gemeinsam an und in EVIC wurde ne EngTemp von 0 angezeigt .
      300C 3.5L V6

      Kommentar


      • #4
        Re: P0300,P0113,P2172

        Die Fehler P0113 und P2172 gingen weck und sind nicht wieder gekommen wobei ich jetz doch ne ganze Weile ohne Problem gefahren bin. Dann ging von ner Woche in etwa wieder P0300 ohne weitere Fehlercodes an ..... aber nur wenn der Motor war ist bzw. wenn ich ihn neu starte und er warm ist. Hab heute mal nen Ventilreiniger reingekippt, mal schauen .....
        300C 3.5L V6

        Kommentar


        • #5
          Re: P0300,P0113,P2172

          So auch wenn ich den Dicken schon beim Freundlichen stehen hatte (der nichts fand) ,der Dicke aber bei warmem Motor teils zu ruckeln begann hab ich den MAP Sensor mal rausgedreht. Der Sensor selber war voller Öl und ich kann mir nicht vorstellen , dass das normal ist. Da es noch die alte Version des Sensors ist werd ich ihn wohl eh gegen einen Neuen tauschen. Werd ihn zum Reinigen mal in Diesel einlegen ..
          300C 3.5L V6

          Kommentar


          • #6
            Re: P0300,P0113,P2172

            Wenn in deinem alten MAP sensor Oel reingelaufen ist kannst du den in die Tonne hauen. Meiner Erfahrung nach ist bei dem alten so etwas toedlich. Wenn du den wechselst, sollte es eigentlich das Problem mit dem Rucken beheben. Reinigen wuerde ich nichtmal mehr versuchen bei dem.

            Hast du dir mal das Loch des Sensors angeschaut beim Ausbauen?nbsp;Wenn da auch Oel drin war, denn ist der definitiv im Eimer.

            Solltest du dich doch fuer das Reinigen entscheiden, nehme umbedingt etwas Benzenfreies, da dies das ganze noch verschlimmern wuerde.

            Hoffe das hilft.

            Kommentar


            • #7
              Re: P0300,P0113,P2172

              Jep war Überall Öl drinne ...... ich frag mich nur warum das dass die 5mal wo ich ihn in der Werkstätte hatte nie einer bemerkt hat ?. Naja ich hoffe die Sache regelt sich aber mir stellt sich die Frage wo das Öl herkommt (AGR würde doch eher Ruß erklären oder vielleicht noch von der LPG ?) und warum er die Ruckelei immer nur in warmem zustand bzw selbst dann nicht immer hatte
              300C 3.5L V6

              Kommentar


              • #8
                Re: P0300,P0113,P2172

                Ja das ist schon sehr komisch... Wo genau das Oel herkommt kann ich mir auch gerade nicht vorstellen, da es ja in einer ziemlich sicheren Position sitzt was Schaden von Oel angeht... Aber vielleicht liegt das einfach am Alter, hattest du vielleicht vorher mal ein Oelleck, was sich zu dem Sensor gefunden hat irgendwie? Jedenfalls sollte das Problem mit einem neuen Sensor geloest werden, die Frage ist denn halt, ob das wieder innerhalb kurzer Zeit passiert, wenn ja denn kann etwas Schlimmeres vorliegen, vielleicht irgendwelche Dichtungen.

                Kommentar


                • #9
                  Re: P0300,P0113,P2172

                  Gerade nochmal an was anderen gedacht, hattest du vielleicht jemals ein Problem mit deinem AGR Ventil?

                  Kommentar


                  • #10
                    Re: P0300,P0113,P2172

                    Über älter Öllecks weiß ich nichts da ich den Wagen zum einen erst seit gut einem Jahr habe, zum anderen hab ich Ihn nur wenig gefahren da eben Reperaturen , Gasanlagenausbaue etc. anstanden und er nur mehr als Zweitfahrzeug fürs Wochenende genutzt wird. Auch über AGR- Probleme weiß ich nichts ..... . Danke schonmal !
                    300C 3.5L V6

                    Kommentar


                    • #11
                      Re: P0300,P0113,P2172

                      Ja passt, halt mich auf dem Laufenden, hab da noch 1-2 andere Theorien wenn es das nicht ist, aber da wuerde ich erstmal anfangen, da das definitv am einfachsten bzw. guenstigen ist und laut deiner Beschreibung defintiv ein Problem verursachen wird.

                      Kommentar


                      • #12
                        Re: P0300,P0113,P2172

                        Statusmeldung: hab am Freitag den neuen Sensor verbaut und mir da schonmal die erste Frage gestellt! Ist es normal, dass der Sensor so "lose" mit dem Bajonettverschluss befestigt wird? denn der wackelt ziemlich rum und ich werd ihn wohl mit ner gößeren Dichtung versehen, auch wenn das momentan die originale Mopar ist! Jedenfalls hatte ich auch die Batterie abgeklemmt sodass er die ECU hoffentlich auf den neuen Sensor anlernt, bin gestern und heute stehts gefahren jedoch ruckelte er gestern als ich auf einem Parkplatz zum Stehen kam ca für 2-3 Sekunden was ganz klar wieder Zündaussetzer waren wobei die Motorkontrollleuchte nicht anging. Werde demnächst mal nen Ölwechsel machen und das Intake zum reinigen runternehmen.
                        300C 3.5L V6

                        Kommentar


                        • #13
                          Re: P0300,P0113,P2172

                          Auf ein Neues , hatte beim Map Sensor ne größere Dichtung rein gemacht und hält soweit recht gut. Die Meldung P0300 kam immer nur wenn der Motor warm ist, und meist erst nachdem man den Motor neu gestartet hat,
                          sowie die Zündaussetzer auch wieder weck gingen sobald man losfuhr.Gestern war's sehr heiß und auch die Kontrolleuchte ging an wobei anschließend kein Fehler im EVIC angezeigt wurde.
                          Als ich heute zum Wagen ging fiel mir schnell ein Fleck unter dem Motor (Beifahrerseite, neben dem Reifen) auf. Sonst steht der Wagen auf schmutzigem Kies wo es mir bislang möglicherweise nicht auffiel, da das Zeug schon eingetrocknet ist kann ich nicht wirklich sagen ob es Wasser oder Sprit ist . Kühler habe ich letztens NICHT nachgefüllt somal es sonst auf der Fahrerseite rauslaufen würde. LG und schönen Abend
                          300C 3.5L V6

                          Kommentar


                          • #14
                            Re: P0300,P0113,P2172

                            Entweder ist es Öl oder es ist Wasser. Wenn es Öl ist sollte man das ja gut erkennen können. Ich hatte letzten sommer auch mal auf einem Kiesplatz parkiert dann das Auto noch 5 min mit AC laufen lassen. Als ich vom Parkfeld wegfuhr sah ich da einen Dunklen Fleck. Dachte erst es wäre Öl aber dann wars einfach Wasser von der AC welches den hellen Staub von den dunklen Steinchen weggewaschen hat und diese dann den Eindruck machten als wäre da eine dunkle Flüssigkeit, also Motorenöl drauf. Das hatte ich aber auf der Fahrerseite beobachtet glaube ich.. Sonst kommt ja nur noch Kühlwasser in Frage bzw. Restwasser von der Waschanlage oder sowas

                            Gruss Marc
                            http://signatures.mylivesignature.co...F09E02F72C.pnggrz marc (:

                            Kommentar


                            • #15
                              Re: P0300,P0113,P2172

                              Danke für die Antwort, nein Öl ist es sicher nicht und wo es herkommt ist leider auch nicht mehr zu sehen jedoch liegt zb der Klimakompressor auf der Fahrerseite soweit ich weiß. LG
                              300C 3.5L V6

                              Kommentar

                              Lädt...
                              X