Ankündigung

Einklappen
Keine Ankündigung bisher.

Ölaustritt am Peilstab

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • #16
    Bei deinen angegebenen Symptomen sagt meine Glaskugel...... Lima vermutlich im Eimer.
    Das ausgelaufene Öl wird sie zerlegt haben.
    Überprüf noch einmal die Kabel (Masse).
    Vlt hast du ja Glück!!!!....ich hatte keines
    Zuletzt geändert von forni57; 01.11.2017, 19:02.
    300 CRD Touring 12.2007

    Kommentar


    • #17
      Nur mal interessehalber.
      Was geht denn da durch das Öl kaputt. Von den mechanischen Teilen (Welle) oder Wicklung sicherlich nichts, oder? Also dann die Elektronik? Und warum hing die Spannung anfangs mal über 14V, mal um die 13 und teilweise unter 12. Bzw. mittlerweile nur noch knapp über / unter 12. Erst halb jetzt ganz kaputt? Funktioniert die Regelung dann nicht mehr?

      Bin nur interessiert.
      Danke und Gruß
      Alen

      Kommentar


      • #18
        Ich bin kein Experte, aber gehe davon aus, dass der Regler verreckt.
        Die normale Spannung bei Betrieb ist so ca. 14,x Volt im Evic.
        Dann ging es bei mir mal runter (12,x V) und wieder hoch, und dann war die Lima hin.
        300 CRD Touring 12.2007

        Kommentar


        • #19
          soweit mir bekannt ist, ist in der Lima kein Regler mehr eingebaut. Der sitzt im Powertrainmodul
          In der Lima sitzt nur noch der Bürstenhalter.
          Sind die Bürsten (Kohlen) aber runter oder die Schleifringe angenudelt, arbeitet die Lima halt nicht mehr richtig. Kohlen und Ringe kann man normalerweise ersetzen. Gibt dafür sogar Reparatursets. Die WS ersetzt natürlich lieber ne komplette Lima...
          Bei Öl auf den Bürsten und Ringen geht natürlich auch nix mehr

          nur so als Beispiel
          http://www.lima-shop.de/site/?refID=1002

          und hier als Beispiel
          http://www.e32-schrauber.de/bmw/s-lima.htm
          Ex 300C Hemi, Sedan black,
          MB GLE 500 - 4matic, AMG

          Kommentar


          • #20
            Ich würde gar nicht versuchen zu reparieren da eine neue originale nur 200 Euro kostet.
            Warum kaputt? Weil eingetretene Öl durch den Kurzschluss die Schleifringe, wo die Kohle darauf laufen verkockt.
            Life is too short for ugly cars. CRD + SRT Power.

            Kommentar


            • #21
              Hallo liebe Kollegen,

              ich habe noch mal eine Frage:
              Die Werkstatt hält einen Zusammenhang des Lima-Defekts mit der Öldusche für unwahrscheinlich. Dann hätte die Lima viel früher bocken müssen. Wie seht ihr das?

              Ich bin ca. 400km gefahren bis ich den Ölfleck gesehen habe. Danach wurde die Motor-Entlüftung wieder freigängig gemacht und der Motor gesäubert. 200km später geht die Kontroll-Leuchte an. Ich habe keine Ahnung wie schnell die Lima nach Ölkontakt kaputt geht, aber irgendwie halte ich das für einen seltsamen Zufall.

              Mir wurde empfohlen zunächst die Lima mit Bremsenreiniger zu säubern und nach Ablüften bzw. Abblasen mit Luft noch mal zu testen.

              Danke euch!
              Gruß
              Alen

              Kommentar


              • #22
                Wenn das nach 40 Tausend Km passiert hätte würde ich auch auf was anderes tippen. Aber 400 passt wie Faust auf die Auge.
                Lima geht nicht Sekunden schnell kaputt wenn Flüssigkeit eintritt, das dauert immer etwas, genau so wie bei vielen anderen (und bei meinem)
                wenn Dieselleitung, der oberhalb läuft, undicht wird und ins LIMA tropft.
                Bremsreiniger und Druckluft können nur kurzfristig ein Besserung bringen, wenn der Lima aber bereits gestreickt hat, geht das relativ schnell
                bis zum endgültigen Kollaps.
                Wenn du das Lima ausgebaut hast, kannst du die Gehäuse öffnen und die Kontakte auf dem Rotor angucken, da wird das Schadensbild eindeutig.
                Lass es in einem anderen Werkstatt machen und alles dokumentieren, dann kannst du Schadens-Ersatz verlangen.
                Ich würde auch den zuständigen Werkstatt schriftlich auffordern den Schaden zu beheben, mit Fristsetzung, bevor ich es wo anderes machen lasse.
                Reparatur kann über 1000€ kosten, ich habe einen Kostenvoranschlag in Höhe von 1560 Euro für Lima Tausch vor 6 Jahren bekommen.
                Life is too short for ugly cars. CRD + SRT Power.

                Kommentar


                • #23
                  Danke Annatiko,

                  ich sehe das eigentlich ohne viel Ahnung zu haben auch so. Das Problem ist nur, ich habe das nach der Inspektion erst nach 400km und 5 Wochen gemerkt, da ich den Wagen kaum gefahren habe (Urlaub, Dienstreise mit Bahn, etc.). Das sieht natürlich irgendwie schon etwas blöd aus jetzt damit anzukommen.
                  Ich vermute die werden auch sagen, dass sie bei der Inspektion an den OCC-Schläuchen nicht dran waren und die eben zufällig kurz nach der Inspektion dicht waren. Keine Ahnung! Das OCC wurde vor 4 Jahren vor 35.000km eingebaut. So lange sollten die Schläuche bei richtigem Einbau ja wohl halten, oder? Vielleicht wurden die bereits damals ungünstig verlegt?

                  Ich muss noch mal mit denen sprechen. Vielleicht kann man sich auf eine anteilige Lösung einigen. Die Lima ist ja auch nicht mehr neu....

                  Kommentar


                  • #24
                    5 Wochen Standzeit ist egal, Km ist wichtig. Du hättest auch 400Km mit defektem Lima rum fahren können ohne das mit zu bekommen. Wenn der
                    Batterie frisch ist, und du nicht viele Elektrische Verbraucher an hast, kannst du mt defektem Lima so weit kommen bis der Batterie den Geist
                    aufgibt und rote Leuchte im Display kommt.
                    Mit dem OCC ist es natürlich doof, ich weis gar nicht ob man da drauf überhaupt Garantie hat, aber wenn du das im Werkstatt verbaut hast,
                    müsste das Ding 2 Jahre lang so oder so funktionieren, inkl Anbauteile.
                    Life is too short for ugly cars. CRD + SRT Power.

                    Kommentar


                    • #25
                      Hallo annatiko,

                      du schreibst die Original Lima kostet 200€. Die habe ich auch im Netz gefunden. Was mich etwas wundert, bei Chrysler kostet die über 800€ und im Austausch ca. 200€ weniger. Das kann doch nicht das gleiche Modell sein, oder? Also etwas teurer in der Werkstatt ist ja ok. Aber der vierfache Preis! Oder ist die bei Chrysler vergoldet mit Bluetooth Verbindung zur Hand-App?

                      Kommentar


                      • #26
                        Es ist bei vielen Ersatzteilen so, wenn du Hersteller Nummer kennst, in diesem Fall Valeo TG17C026, kannst du aus dem Netz preiswerter kaufen.
                        Ist ganz normal. Bei meinem Kostenvoranschlag stand auch 750 Euro Teilepreis drin, habe damals für 300 aus Frankreich gekauft, da ich dort
                        liegen geblieben war. Aktuel 180 Euro Neuteil: https://www.ebay.de/itm/Lichtmaschin...YAAOSw-iNZkbhM
                        Life is too short for ugly cars. CRD + SRT Power.

                        Kommentar


                        • #27
                          Moin
                          ich hatte es auch erst vor kurzem das mir die Lima durch Öl geschrottet wurde

                          Hatte die Motorabdeckung ab.Dabei muss ich wohl den Peilstab etwas rausgezogen haben.......... naja dann die Lima geflutet und kurze Zeit später war Feierabend
                          Hab jetzt sicherheitshalber den Peilstab mit nem Kabelbinder fixiert Lima hatte ich mir da auch eine von Annatiko's verlinkten besorgt und eingebaut
                          „Egal wie tief man die Messlatte des geistigen Verstandes eines Menschen legt, es gibt jeden Tag jemanden, der bequem darunter durchlaufen kann!“

                          Kommentar


                          • #28
                            Nabend,

                            bis wieviel Volt funktioniert der Diesel eigentlich noch wenn die Spannung immer weiter abfällt? Bei den Ur-Dieseln war es ja eigentlich egal. Wenn der einmal lief brauchte der keinen Strom. Das ist wahrscheinlich heute wegen der ganzen Elektronik nicht mehr so?

                            Kommentar


                            • #29
                              Wenn er bereits läuft, reichen 10 Volt aus, bei neustart müssen 11 vorhanden sein.
                              Life is too short for ugly cars. CRD + SRT Power.

                              Kommentar


                              • #30
                                Danke dir!

                                Kommentar

                                Lädt...
                                X