Ankündigung

Einklappen
Keine Ankündigung bisher.

Chrysler 300c CRD Start Probleme

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Chrysler 300c CRD Start Probleme

    Hallöchen Forengemeinde,

    Ich habe seit dieser Woche ein Startproblem mit meinem Chrysler 300c CRD Bj.2005....

    Versuche mal die Sache zu beschreiben:
    Ich hatte die diese Woche Spätdienst. Die ganze Woche über als ich gegen 13 Uhr zur Arbeit fahren wollte startete mein 300c relativ schlecht. Ich musste mehrmals den Schlüssel umdrehen um ihn nach langem gurgeln zum laufen zu bekommen. Dann fahre ich 40km weit zur Arbeit.Zwischendurch halte ich mal an der Tanke. Wenn ich da wieder starte springt er ohne Probleme direkt an. Auch besuche ich vor der Arbeit das GYM und auch danach startet er ohne Probleme. Dann steht der Wagen 8 Std. lang auf dem Firmenparkplatz und selbst dann um 22 Uhr sprich nach Feierabend startet er direkt ohne Probleme. Wie gesagt, was ich nicht verstehe ist das er diese Startschwierigkeiten nur hat, wenn er dann über Nacht zuhause steht und ich dann am darauf folgenden Morgen starten möchte springt er nicht wie sonst gewohnt direkt an....

    Was ich bisher gemacht habe:
    Ich war am Mittwoch Morgen bei einem Auto Bosch Dienst und dieser hat dann mal die Batterie durchgemessen und hat geschaut ob ich irgendwo welche Verbraucher habe (Test Verbraucher an und aus und Drehzahl halten etc.). Der Boschdienst sagt von der Seite aus wäre alles in Ordnung und die Lichtmaschine lädt auch ordnungsgemäß.

    Hat hier einer ne Idee wo dran es liegen könnte das er mir in dieser Woche immer Morgens diese Startschwierigkeiten beschert hat? Bin da für jeden Tipp dankbar....

    schönen Gruß Udo
    Zuletzt geändert von UdoW; 28.10.2018, 08:07.

  • #2
    Meistens liegt das an die Glühkerzen, seltener - an Glühkerzen Steuergerät.
    Wenn du Schlüssel auf "on" drehst, wie lange dauert es, bis Gelbe Spiral LED aus geht?

    010101.jpg
    Life is too short for ugly cars. SRT Power.

    Kommentar


    • #3
      Zitat von annatiko Beitrag anzeigen
      Meistens liegt das an die Glühkerzen, seltener - an Glühkerzen Steuergerät.
      Wenn du Schlüssel auf "on" drehst, wie lange dauert es, bis Gelbe Spiral LED aus geht?

      010101.jpg
      So habe es gerade mal ausprobiert.... und die Gelbe Spiral LED geht nach 2 Sekunden aus.... nach dem ich den Schlüssel auf ON gedreht habe...

      Kommentar


      • #4
        Hallöchen Forengemeinde,

        Ich habe seit dieser Woche ein Startproblem mit meinem Chrysler 300c CRD Bj.2005....

        Versuche mal die Sache zu beschreiben:
        Ich hatte die diese Woche Spätdienst. Die ganze Woche über als ich gegen 13 Uhr zur Arbeit fahren wollte startete mein 300c relativ schlecht. Ich musste mehrmals den Schlüssel umdrehen um ihn nach langem gurgeln zum laufen zu bekommen. Dann fahre ich 40km weit zur Arbeit.Zwischendurch halte ich mal an der Tanke. Wenn ich da wieder starte springt er ohne Probleme direkt an. Auch besuche ich vor der Arbeit das GYM und auch danach startet er ohne Probleme. Dann steht der Wagen 8 Std. lang auf dem Firmenparkplatz und selbst dann um 22 Uhr sprich nach Feierabend startet er direkt ohne Probleme. Wie gesagt, was ich nicht verstehe ist das er diese Startschwierigkeiten nur hat, wenn er dann über Nacht zuhause steht und ich dann am darauf folgenden Morgen starten möchte springt er nicht wie sonst gewohnt direkt an....

        Was ich bisher gemacht habe:
        Ich war am Mittwoch Morgen bei einem Auto Bosch Dienst und dieser hat dann mal die Batterie durchgemessen und hat geschaut ob ich irgendwo welche Verbraucher habe (Test Verbraucher an und aus und Drehzahl halten etc.). Der Boschdienst sagt von der Seite aus wäre alles in Ordnung und die Lichtmaschine lädt auch ordnungsgemäß.

        Hat hier einer ne Idee wo dran es liegen könnte das er mir in dieser Woche immer Morgens diese Startschwierigkeiten beschert hat? Bin da für jeden Tipp dankbar....

        Ps. habe über Google gelesen das dieses Start-Problem in diesem Forum schon oft diskutiert wurde und das ältliche Mitglieder hier in den vergangen Jahren betroffen waren...Interessant wäre daher zu wissen woran es zumeist lag...

        schönen Gruß Udo

        Kommentar


        • #5
          Glühkerzen und/oder Vorglühsteuergerät.
          Kerzen mal durchmessen (lassen), falla kein multimeter zur Hand.
          Steuergerät sollte im Fehlerspeicher hinterlegt sein.

          Gerade wenn er zu der Jahreszeit über Nacht auskühlt hat man bei einem Defekt an den Teilen Probleme beim morgentlichen Startversuch.

          Daran schonmal was gewechselt?

          Kommentar


          • #6
            Dann muss es ausgelesen werden, wie so oft, wahrscheinlich - eine oder mehrere Glühkerzen.
            Life is too short for ugly cars. SRT Power.

            Kommentar


            • #7
              Zitat von sirius_300c Beitrag anzeigen
              Glühkerzen und/oder Vorglühsteuergerät.
              Kerzen mal durchmessen (lassen), falla kein multimeter zur Hand.
              Steuergerät sollte im Fehlerspeicher hinterlegt sein.

              Gerade wenn er zu der Jahreszeit über Nacht auskühlt hat man bei einem Defekt an den Teilen Probleme beim morgentlichen Startversuch.

              Daran schonmal was gewechselt?
              Also ich fahre das Fahrzeug seit Februar 2016 und bisher gab es keine Probleme. Laufleistung ist 240.000km. Beides von dir erwähnte wurde von mir noch nicht gewechselt. Was habe ich den unter diesen Schlüsseltrick zu verstehen was man des öfteren liest.

              Die Gelbe Spiral LED geht nach 2 Sekunden aus.... nach dem ich den Schlüssel auf ON gedreht habe...
              Zuletzt geändert von UdoW; 28.10.2018, 19:34.

              Kommentar


              • #8
                Habe mal aus zwei gleichen Beiträgen einen gemacht. Bitte demnächst für ein Board entscheiden...
                Viele Antworten, ohne Fragen: DICKIPEDIA Hier gibt's Werkstattempfehlungen Und das ist neu im Forum: Ihr könnt Beiträge liken oder melden.

                Kommentar


                • #9
                  Habe heute Morgen festgestellt als ich nach der Nachtschicht noch zum Real gefahren bin und ich mal die Motorhaube geöffnet habe das es da nach Diesel roch. Als ich dann den Wagen ein wenig zurück gesetzt habe, musste ich feststellen das auf dem Boden eine normale Kaffeetasse Durchmesser Große Dieselpfütze auf dem Boden war. Also scheint er vorne irgendwo Diesel zu verlieren.... könnte das was mit dem schlechten Anspring verhalten zu tun haben?

                  Übrigens heute Morgen nach 8 Std. Nachtschicht Sprung er relativ gut an beim ersten Versuch.....

                  Kommentar


                  • #10
                    Zitat von UdoW Beitrag anzeigen

                    Was habe ich den unter diesen Schlüsseltrick zu verstehen was man des öfteren liest.

                    Ganz vergessen: https://dickipedia.de/wiki/fehlercod...nboarddiagnose
                    Viele Antworten, ohne Fragen: DICKIPEDIA Hier gibt's Werkstattempfehlungen Und das ist neu im Forum: Ihr könnt Beiträge liken oder melden.

                    Kommentar


                    • #11
                      Zitat von UdoW Beitrag anzeigen
                      musste ich feststellen das auf dem Boden eine normale Kaffeetasse Durchmesser Große
                      Dieselpfütze auf dem Boden war. Also scheint er vorne irgendwo Diesel zu verlieren.... könnte das was mit dem schlechten
                      Anspring verhalten zu tun haben?
                      Ja, das könnte zusammen hängen wenn Diesel Leitung Undicht ist.
                      Du solltest schnell das Leck lokalisieren, sonnst können teurere Schaden entstehen.
                      Als erstes, Sichtprüfung beide Leitungen von dem Dieselfilter, dann Diesel Leitungen oberhalb der Lichtmaschine,
                      die senkrecht, neben dem Motorblock verlaufen.

                      Life is too short for ugly cars. SRT Power.

                      Kommentar


                      • #12
                        Hast du dein Problem gelöst?
                        Bei mir waren es die Glühkerzen, habe auch 240000 km auf dem Tacho.
                        Solltest du Interesse daran haben wie die Glühkerzen getauscht werden, schreibe ich dir gerne die Prozedur auf.

                        Gruss Christian

                        Kommentar


                        • #13
                          Zitat von DiplTech Beitrag anzeigen
                          Hast du dein Problem gelöst?
                          Bei mir waren es die Glühkerzen, habe auch 240000 km auf dem Tacho.
                          Solltest du Interesse daran haben wie die Glühkerzen getauscht werden, schreibe ich dir gerne die Prozedur auf.

                          Gruss Christian
                          Anleitung ich schonmal geschrieben da brauchst du dir die mühe nicht machen.
                          Weiss garnicht ob die im Dicki schonwieder drin ist.

                          Beitrag 13 ist die komplette Anleitung samt benötigten Werkzeug.

                          Kommentar


                          • #14
                            Glühkerzen + Vorglühsteuergerät tauschen hat bei mir auch geholfen.Springt nach 1 Sek. an.

                            Kommentar

                            Lädt...
                            X