Ankündigung

Einklappen
Keine Ankündigung bisher.

Ölverlust

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Ölverlust

    Hallo zusammen,

    habe mal wieder ein Problem mit dem Dicken. Nach meiner Südfrankreich-Tour und 2.700km habe ich Öl am Unterboden gefunden. Die diversen Ölverlust-Threads habe ich gelesen. Aber ich hoffe, dass bei meinen 98.000km noch nichts größeres wie Turbo/Ölkühler Undichtigkeit auftritt. Die untere Motorabdeckung habe ich abmontiert, kann aber keine ölfeuche Stelle am Motor finden. Auch die Verbindung Motor/Getriebe schwitzt meiner Meinung nur etwas. Öl ist noch ausreichend drin! Irgendwie muss das Öl doch auf das Abdeckplastik innen gelangen und von dort nach außen. Ich sehe am Motor aber keine Laufspuren.

    Eine Idee?

    Die Tour über San Bernadino-Tunnel, den Comer See nach Südfrankreich mit dem Dicken war übrigens super.

    Danke und Gruß
    Alen


  • #2
    und der Rest der Bilder. Fehlen immer noch 2. Irgendwie klappt es nicht.

    Kommentar


    • #3
      der Rest

      Kommentar


      • #4
        Hast du den Motor mal dabei laufen lassen? Also im Stand und dann drunter geschaut?
        sunnyside of live

        Kommentar


        • #5
          Ist das nicht Getriebeöl ATF? rötlich-braun? Wenn ja, dann zu 98 % Steckbuchse am Automatikgetriebe. .
          Chrysler 300C CRD Touring W.P.C.S.S.

          Kommentar


          • #6
            Hallo zusammen,

            ich war gestern Abend total platt, daher habe ich leider vergessen den Motor zu starten, um zu sehen wo das Öl herkommt. Trotzdem müsste ich doch zumindest Laufspuren vom Öl sehen, oder?

            Also das ist eindeutig schwarz und nicht rötlich/braun. Außerdem beginnt die Verschmutzung an der Plastikabdeckung unter dem Motor. Und würde durch den Fahrtwind nach hinten gedrückt und nicht vom Getriebe nach vorne.

            Falls die Werkstatt beim Ölwechsel, der war allerdings schon Ende September, etwas daneben gekippt hat sollte man ebenfalls Laufspuren sehen sollen. Wo sitzt den der Ölfilter. Könnte der lose sein?

            Gruß
            Alen

            Kommentar


            • #7
              Zitat von Alen Beitrag anzeigen

              Falls die Werkstatt beim Ölwechsel, der war allerdings schon Ende September, etwas daneben gekippt hat sollte man ebenfalls Laufspuren sehen sollen. Wo sitzt den der Ölfilter. Könnte der lose sein?

              Gruß
              Alen
              Entweder sifft im Fahrbetrieb tatsächlich Öl irgendwo raus, oder beim Wechseln des Ölfilters könnte altes ÖL (weil schwarz) daneben gelaufen sein, solch einen Fall hatte ich nämlich mal. Die Laufspuren kamen ganz klar vom Ölfilter, welcher aber fest angezogen war.
              Allerdings kann ich dir nicht sagen, wo dieser beim Diesel sitzt, da kann ich nur vom Benziner reden.

              Du hast die Unterbodenabdeckung sicherlich abgewischt. Dann schau sie dir die Tage nochmal an, ob wieder etwas draufgelaufen ist.
              Trotzdem würde ich an deiner Stelle unbedingt täglich den Ölstand prüfen, nicht dass da etwas größeres im Argen ist.

              Kommentar


              • #8
                Der Ölfilter beim Diesel ist wenn du vor dem Auto stehst das schwarze runde Dingens zwischen Luftfilter und silberner Motorabdeckung.
                MyGIG REW mit LockPick, 8,5 DVD Player in der Mittelkonsole, LED Innenraum, Eibach Spurverbreiterung 50/50mm, LED Standlicht, Smoke Altezza Taillights, LEDs im Cupholder und Mittelkonsole, BlastinBobs, more to come

                Kommentar


                • #9
                  Danke euch.
                  Ja, Abdeckung habe ich abgewischt und werde ich im Auge behalten, ebenso den Ölstand. Den Ölfilter schaue ich mir an, ob etwas daneben gekippt wurde.

                  Kommentar


                  • #10
                    Hängt da vllt irgendwo ein Überdruckschlauch, der Öl rausdrückt.

                    Kommentar


                    • #11
                      Ich mache die Tage noch mal die Abdeckplatte ab und lasse den Motor laufen. Trotzdem verstehe ich nicht warum der Motor trocken aussieht. Irgendwo muss das Öl schließlich entlanglaufen um nach unten zu kommen. Wir werden sehen.

                      Kommentar


                      • #12
                        Oder es tropft direkt von oben auf den Dämmstoff der Abdeckplatte. Wie gesagt ich muss die Tage mal im hellen schauen und berichte dann.

                        Kommentar


                        • #13
                          Bist du sicher das es Motoröl ist? Ich hatte auch das Tropfen aus der Abdeckplatte.. Es stellte sich heraus, dass es dreckiger Diesel war, der von oben durch eine undichte Dieselleitung nach unten lief.
                          Zuletzt geändert von Chryslerfan; 08.11.2018, 09:22.

                          Kommentar


                          • #14
                            Ja, aber ich meine es riecht nicht nach Sprit. Werde ich aber auch noch mal kontrollieren.

                            Kommentar


                            • #15
                              Da ich als Kölner demnächst sowieso nicht mehr fahren darf brauche ich auch den Ölverlust nicht zu reparieren

                              Kommentar

                              Lädt...
                              X