Ankündigung

Einklappen
Keine Ankündigung bisher.

DPF Filter regeneration

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    DPF Filter regeneration

    Was macht ihr wenn der DPF anfängt zur regenerieren? Habe immer eine bestimmte strecke die ich durchfahre und danach ist alles wieder ok. Heute war wieder so ein Tag, strecke durchgefahren und die Regeneration ist immer noch an. Dann noch mal und wieder nichts gebracht. Jemand Tipps was man auf die schnelle machen könnte? Muss ich viel langer fahren? Die strecke, die ich immer gefahren bin ist ca. 10km.

    #2
    Das scheint mir nicht normal zu sein. Hattest du nicht auch Fehlercodes im Speicher, hab ich woanders gelesen oder sind die behoben? Die Technik sollte natürlich in Ordnung sein. Wenn Sensorenfehler vorliegen, z.b Differenzdruck oder Temperatur, kann es evtl daran schon liegen.

    Wir fahren ca 5km immer extra, wenn wir merken, dass er vor der Haustür noch regeneriert, danach ist immer Ruhe soweit.
    Chrysler 300C CRD Touring W.P.C.S.S.

    Kommentar


      #3
      Zitat von MarcDark Beitrag anzeigen
      Das scheint mir nicht normal zu sein. Hattest du nicht auch Fehlercodes im Speicher, hab ich woanders gelesen oder sind die behoben? Die Technik sollte natürlich in Ordnung sein. Wenn Sensorenfehler vorliegen, z.b Differenzdruck oder Temperatur, kann es evtl daran schon liegen.
      .
      Habe ich noch am Sensor 2 Bank 1. Habe diesen aber nach der ersten fahrt gelöscht und dann kommt er auch nicht wieder. Erst nach dem ich das Auto ausmache und wieder starte, kommt der Fehler. Die zweite fahrt war so gesehen ohne Fehler.

      Kommentar


        #4
        Zitat von Tomek Beitrag anzeigen

        Habe ich noch am Sensor 2 Bank 1. Habe diesen aber nach der ersten fahrt gelöscht und dann kommt er auch nicht wieder. Erst nach dem ich das Auto ausmache und wieder starte, kommt der Fehler. Die zweite fahrt war so gesehen ohne Fehler.
        Na dann war die Fahrt nicht ohne Fehler er Prüft die Sensoren bei Ausgeschalteter Maschine auf Plausibele Werte und setzt den Fehler wenn zb. die Abgastemperatur bei 800grad ist obwohl der Motor nicht läuft. Wenn du ihn dann im Betrieb löscht muss es nicht sein das der Fehler erneut gesetzt wird. Sondern das Steuergerät arbeitet mit dem vom Sensor gemeldeten Wert weiter da dieser im Betrieb durchaus Plausibel ist.

        Also wechsel den Agastemperatursensor 2 und dann nochmal los. Du kannst auch mal schauen wenn der Motor aus ist und nur Zündung an welche Temperatur er Anzeigt.

        Kommentar


          #5
          Zitat von Seppi 1604 Beitrag anzeigen



          Also wechsel den Agastemperatursensor 2 und dann nochmal los. Du kannst auch mal schauen wenn der Motor aus ist und nur Zündung an welche Temperatur er Anzeigt.
          Danke. Ist es der Sensor gleich hinter Kat?

          Kommentar


            #6
            Schau mal müsste der vor dem Partikelfilter sein.
            Heute Morgen finde ich schlauch/ummantelungsfetzen beim

            Kommentar


              #7
              Problem ist welcher Temperatursensor, Bank 1 Sensor 2 ist. es gibt ein nach Kat und ein nach Rufpartikelfilter. Bis jetzt keine genaue aussage bekommen. Habe aus blauen-dunst den hinter Kat bestellt.

              Kommentar


                #8
                Nach dem Partikelfilter? Da Dürfte keiner mehr sein.
                Schau mal oben in den Tread da ist eine Zeichnung die Sensorposition stimmt da zwar nicht ganz der Sensor 2 Sitzt genau vor dem Partikelfilter wie auf dem Foto im Tread zu sehen.
                Zuletzt geändert von Seppi 1604; 17.02.2019, 20:11.

                Kommentar


                  #9
                  Zitat von Seppi 1604 Beitrag anzeigen
                  Nach dem Partikelfilter? Da Dürfte keiner mehr sein.
                  Schau mal oben in den Tread da ist eine Zeichnung die Sensorposition stimmt da zwar nicht ganz der Sensor 2 Sitzt genau vor dem Partikelfilter wie auf dem Foto im Tread zu sehen.
                  Was sitzt dann oben genau hinter dem Kat?

                  Der hier ist nach Kat. also eigentlich oben gleich hinter Kat.

                  Der zweite ist nach Rufpartikelfilter.
                  Ersatzteile Produktseite für SENSOR, ABGASTEMPERATUR Art. Nr.: 0894241, EAN 4250032701437 vom TOP Autoteile Produzenten METZGER. Günstig bei ⒺⓊ-AUTOTEILE!

                  Kommentar


                    #10
                    Ersatzteile Produktseite für SENSOR, ABGASTEMPERATUR Art. Nr.: 0894499, EAN 4250032734107 vom TOP Autoteile Produzenten METZGER. Günstig bei ⒺⓊ-AUTOTEILE!

                    Kommentar


                      #11
                      10km ist etwas wenig, gerade bei den Temperaturen, erreicht der Wagen vermutlich nicht die nötige Temperatur. 30min Autobahnfahrt bei höheren Drehzahlen wäre vllt. eine bessere Variante.

                      Grüße

                      Kommentar


                        #12
                        Das auf dem Bild ist Sensor 2
                        image_115490.jpg
                        Dahinter kommt der Partikelfilter mit den Differenzdruckleitungen und dahinter kommt kein weiterer Sensor oder ist das bei dir anders?
                        Der Abgewinkelte Sensor aus deinem Link
                        müsste das sein.
                        ​​​​ ​​​​​​ image_115493.jpg
                        Die Nummer 4 sind die beiden Temperatursensoren im Auspuff. Hinter dem Partikelfilter (1) ist keiner mehr

                        Kommentar


                          #13
                          Zitat von sirius_300c Beitrag anzeigen
                          10km ist etwas wenig, gerade bei den Temperaturen, erreicht der Wagen vermutlich nicht die nötige Temperatur. 30min Autobahnfahrt bei höheren Drehzahlen wäre vllt. eine bessere Variante.

                          Grüße
                          Die Strecke reichte immer die ich gefahren bin, egal bei welchen Temperaturen. Ich vermute das der Kaputte Sensor mit Einfluss hat auf das abschalten der Regenerierung.

                          Zitat von Seppi 1604 Beitrag anzeigen
                          Dahinter kommt der Partikelfilter mit den Differenzdruckleitungen und dahinter kommt kein weiterer Sensor oder ist das bei dir anders?
                          Der Abgewinkelte Sensor aus deinem Link
                          müsste das sein.
                          Ist es auch Seppi. Danke für die Infos. Die Beschreibung auf EU Autoteile hat mich irritiert, mit Sensor nach Partikelfilter.
                          Heute drunter geschaut und bei den Sensor ist das Kabel durch ein Marder durchgebissen.

                          Kommentar


                            #14
                            Die Tiere sind zur Zeit bei uns auch sehr hungrig.
                            Letzte Woche 3 Autos mit Marderschäden im Freundeskreis gehabt. Und in meinem Motorraum hab ich eine halbe Ratte gefunden. Die hat der Mader zum Grillen auf den Turbo gelegt.

                            Kommentar


                              #15
                              Sensor ist getauscht. Funktioniert alles wieder wie soll. Die dpf Regeneration ist auch wieder vorbei. Fakt ist, wenn der Sensor kaputt geht und dpf regeneriert, kommt er aus dieser nicht wieder raus.

                              Kommentar

                              Lädt...
                              X