Ankündigung

Einklappen
Keine Ankündigung bisher.

neue Glühkerzen und Steuergerät - springt an, wie ein Sack Nüsse

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    neue Glühkerzen und Steuergerät - springt an, wie ein Sack Nüsse

    Hallo zusammen, ich hatte mich im Thread "Hilfe mein Dicker frißt Glühkerzen" mal drangehangen, werde aber jetzt mal einen eigenen Thread aufmachen.
    Ich hatte im Fehlerspeicher 2 Fehler.
    Einmal Glühkerze 5 und einen Fehler im Steuergerät.
    Beseitig habe ich es, indem ich alle Glühkerzen und das Steuergerät getauscht habe.
    Als Glühkerzen kamen 6x BOSCH Glühkerzen Duraterm GLP202 0250403008 zum Einsatz.
    Als Steuergerät habe ich ein ORIGINAL BERU Glühsteuergerät GSE114 0522140709 verbaut.

    Leider ist es so, dass mein Dicker morgens nach 12 Stunden Standzeit wie ein Sack Nüsse anspringt und ordentlich rumorgelt.
    Leider habe ich das alte Steuergerät nicht mehr, so dass ich nicht prüfen kann, an was es genau liegt.
    Kann man den Fehler sonst irgendwie eingrenzen?
    Steuergerät messen?

    Im Fehlerspeicher ist nichts hinterlegt.

    Cheers.
    tim

    #2
    Hallo,

    was meinst du mit Steuergerät messen?
    Du solltest an den Glühkerzen nach einschalten der Zündung ca. 4 V DC anliegen haben, gegen Masse mit eingesteckter Glühkerze ( das wäre die Spannung die dein GSE 114 rausgeben sollte. Die Glühkerzen selber sollten irgendwas gegen 1Ohm Widerstand haben.

    Sind die Fehler weiterhin nach löschen im Fehlerspeicher?

    Gruss

    Kommentar


      #3
      Die Werte wollte ich haben. Danke schön.
      Nach dem Austausch der Glühkerzen und des Steuergerätes sind die Fehler im Speicher weg. Anspringen tut er aber, als wäre immer noch was defekt. Leider.

      Kommentar


        #4
        also ich habe gleichzeitig beim wechseln der Glühkerzen ( Widerstandswerte waren noch ok, aber 2 sahen farblich anders als die anderen 4 aus ) gleichzeitig den Kraftstoffilter erneuert. Weiterhin das T Stück zum Turbolader durch ein aus Sylikon ersetzt ( das alte war nicht ganz dicht ) und bilde mir ein das er seidem besser anspringt. Fehler hatte ich garkeine im Speicher.

        Kommentar


          #5
          Guck aber bitte mal auf der Verpackung von deinen neuen Glühkerzen, glaube du hast die falschen gekauft, laut google haben diese eine Spannung von 11,5 Volt, dein Steuergerät um die 4 Volt. Du brauchst Kerzen mit Spannungen von 4,4VDC!

          Ich hatte die Beru GE 105 genommen.

          Kommentar


            #6
            Zitat von fk90. Beitrag anzeigen
            Guck aber bitte mal auf der Verpackung von deinen neuen Glühkerzen, glaube du hast die falschen gekauft, laut google haben diese eine Spannung von 11,5 Volt, dein Steuergerät um die 4 Volt. Du brauchst Kerzen mit Spannungen von 4,4VDC!

            Ich hatte die Beru GE 105 genommen.
            Diese hier habe ich genommen und laut Beschreibung haben die 4.4V
            Link

            Kommentar


              #7
              dann hat google die nummer abgeändert, ja das stimmt ja denn mit 4,4v

              Kommentar


                #8
                Also wenn man das ausschließen kann das es weder am Steuergerät noch an den Glühkerzen liegt, muss man sich gedanken machen was ihm fehlt. Also Kraftstoffzufuhr ? oder Sauersstoff.

                Evtl. luft im Kraftstoffsystem durch das orgeln pumpst du ja erstmal. Da gibt es ja auch mehrere Ursachen Dieselfilter voll pumpe liefert nicht mehr genug oder das Railsystem hat nicht den richtigen druck.

                Kommentar

                Lädt...
                X