Ankündigung

Einklappen
Keine Ankündigung bisher.

glaub ich hab n Elektronikproblem

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • glaub ich hab n Elektronikproblem

    hallo ,

    ich weis nicht ob ich hier richtig bin aber
    heute morgen als ich los gefahren bin nach ca
    1 km hat alles bei mir im Tachobereich angefangen
    zu Leuchten und km/h anzeige und Drehzahesser
    sind abgesagt und ich bin weiter gefahren .....
    hab dann sofort angehalten und Motor sofort aus .
    Danach war alles inordnung

    weis jmd woran es liegen konnte ?nbsp;

    ich bedank mich schon mal für jede Antwort
    Die Geschichte meines 300c auf Instagram <br><br>bigbob_300c

  • #2
    Re: glaub ich hab n Elektronik Problem

    Kann das elektroteil vom Zündschloss sein, war bei mir auch schon mal..
    Im Flugzeug empfiehlt es sich immer vorne zu sitzen. Da kommt beim Absturz der Getränkewagen noch einmal vorbei.

    Kommentar


    • #3
      Re: glaub ich hab n Elektronik Problem

      ah ok.... kann da iwie ein Schaden entstehen
      und kann ich da iwas machen ?
      Die Geschichte meines 300c auf Instagram <br><br>bigbob_300c

      Kommentar


      • #4
        Re: glaub ich hab n Elektronik Problem

        das Thema hatten wir hier schonmal kontrollleuchten wärend der Fahrt

        Kommentar


        • #5
          Re: glaub ich hab n Elektronik Problem

          hatte meiner damals auch, aber sporadisch. mal 2 mal am tag mal 1 mal in 3 monaten.

          cooles extra dass den adrenalin spiegel aufrecht erhält
          Und wenn Bitches vor meinem Auto stehen , vergessen sie ihren Freund &' wollen fremd gehen.
          ★☆ D O D G E ★☆: Dodge Charger Scat Pack 392 Hemi 2016 Mod. http://www.300c-forum.de/index.php/topic,58774.0.html


          Alter Dicker: http://www.300c-forum.de/index.php/topic,24617.0.html

          Kommentar


          • #6
            Re: glaub ich hab n Elektronik Problem

            oohhhhjjjjaaaa uns was für ein Adrenalin Schub
            ok Danke an den Link da Stand viel drin ^^

            Danke schön
            Die Geschichte meines 300c auf Instagram <br><br>bigbob_300c

            Kommentar


            • #7
              Guten Morgen!

              Mein Dicker leidet aktuell auch unter diesem Problem. Praktisch die gleiche Symptomatik!
              Der Link von Dirk77 führt leider ins Leere - also zumindest bei mir im Browser und auch mit der Suche hatte ich bislang keinen Erfolg. Kann mir da vielleicht einer der Administratoren evtl. weiterhelfen?

              Vielen Dank im Voraus!

              Grüße

              Kommentar


              • #8
                Such mal nach Zündschloss
                In jedem Ü-Ei ist ein toter Minion
                Ersatzteile und Trödelkammer

                Kommentar


                • #9
                  ...also das innenleben vom Zündschloss und den Stecker der hinten dran ist
                  hab ich hier noch NEU in OVP liegen,hatte ich mal bei Rockauto mitbestellt.

                  wenn Intresse...

                  Kommentar


                  • #10
                    ZSimage_109816.jpg der Lichtschalter gehört nicht dazu
                    Angehängte Dateien

                    Kommentar


                    • #11
                      Zitat von Cosmic Beitrag anzeigen
                      Such mal nach Zündschloss
                      Sorry, aber ich finde dazu nichts? Möglicherweise liegt das aber auch hier an meinem IE?

                      Kommentar


                      • #13
                        ...stimmt,am Lichtschalter kann/hatte es bei mir auch gelegen.

                        Kommentar


                        • #14
                          Gut zur wissen, das Problem hatte ich auch schon, zwar nur zwei mal in den letzten 3 Jahren. Ist natürlich immer sehr aufregend wenn man 1000km von zu hause weg ist.

                          Kommentar

                          Lädt...
                          X