Ankündigung

Einklappen
Keine Ankündigung bisher.

Stottern/Rubbeln bei 1700ums

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Stottern/Rubbeln bei 1700ums

    Hi,

    im Bereich um 1500-1700ums hat meiner einen deutlich spürbaren Rauhen lauf, verbunden mit leichtem brummen und deutlichem Leistungsverlust (-10%?). Als würde ein Zylinder nicht mehr ordentlich liefern. Sobald ich über die 2000ums komme, zieht er sauber spritzig durch, aber darunter machts keine Freude.
    Extrem nervig, wenn man den Tempomat bei 80 reindrückt und es Bergauf geht.
    Ging gestern auf der Autobahn los, nach den ersten 50km einer 500km Tour.
    Ich hatte (wie immer eigentlich) Super95( E5 ) drin, jetzt erstmal den Tank komplett leer gefahren und SuperPlus rein gekippt. Auf den letzten 20km bis jetzt kein Unterschied.

    Bevor ich nun wild die Eingeweide aus dem Wagen ziehe, hat jemand ne Idee für mich, was sich als erstes lohnt anzuschauen?
    Fehlerspeicher ist leer, Verbrauch stabil.

    Cheers,

    Micha
    2004er Hemi Touring in Silber .
    I'm not scared of hell... it's just heaven for bad people!

  • #2
    evtl. Zündkerzen bzw. Zündkabel, ist wohl die erste Anlaufstelle.
    Chrysler 300C Limo Hemi 5.7 V8 EZ: 05/2005 - jetzt bei 212tkm

    Kommentar


    • #3
      Ich habe ein ähnliches Problem. Dazu kommen Drehzahlschwankungen.Auch in D beim stehen hat er Diese. Besonders im Rückwärtsgang mekt man das. Er fährt dann schneller und langsamer. Kerzen und Zündkabel sind neu.Fehlerspeicher ist leer.

      Kommentar


      • #4
        Das gleiche Phänomen habe ich leider auch. Bei der Fehlersuche kommen ich aber auch auf keinen grünen Zweig. Elektrik ist in Ordnung, keinerlei Fehler abgespeichert, AGR und Drosselklappe ausgebaut und saubergemacht. Flüssigkeitsstände in Getriebe, VA, HA und VTG sind auch korrekt.
        Woran kann das den noch liegen? Kardanwelle? Oder das Lager an der Welle?
        Ich komm einfach nicht drauf
        Gruß Uli WILDER SÜDEN Chrysler 300c Touring ohne Reling !!!!!, Hemi, AWD, Brillantblack metallic, schwarze Scheiben, Alles Serie... und stolz drauf ... na gut, bis auf die LED-Standlichter

        Kommentar


        • #5
          Ok, dann prüfe ich erst mal, was die Sensoren so hergeben. Mal schauen, was Torque alles loggen kann.
          Uli, meinst du irgendein Lager kommt bei der Drehzahl in Resonanz? Das wäre fies.
          2004er Hemi Touring in Silber .
          I'm not scared of hell... it's just heaven for bad people!

          Kommentar


          • #6
            Uli, meinst du irgendein Lager kommt bei der Drehzahl in Resonanz? Das wäre fies
            Kann ich mir auch schwer vorstellen, hatte nie "Bodenkontakt".
            Ich habe keine Ahnung, aber die Kardanwelle ist ja nach hinten etwa in der Mitte gelagert. Wie es aussieht, ist das Lager auch integriert.
            Gruß Uli WILDER SÜDEN Chrysler 300c Touring ohne Reling !!!!!, Hemi, AWD, Brillantblack metallic, schwarze Scheiben, Alles Serie... und stolz drauf ... na gut, bis auf die LED-Standlichter

            Kommentar


            • #7
              Also bei mir ist keine Resonanz. Es ist eindeutig der Motor. Wenn niemand eine Lösung hat rüste ich den Wagen auf Elektro um.

              Kommentar


              • #8
                Es kann sein: Kurbelwellensensor, Nockenwellensensor, Zündkerzen, Zündkabel, AGR Ventil. Bei mir war es der Kurbelwellensensor und die falschen Zündkerzen (NGK) sollten mit den Champion Kerzen besser sein.
                Chrysler 300C Limo Hemi 5.7 V8 EZ: 05/2005 - jetzt bei 212tkm

                Kommentar


                • #9
                  Ich hab aktuell die "Schwammerl"-Kerzen drin Vorher waren NGKs drin, kein Unterschied.
                  Bei Gelegenheit wird ich mal die Motor-Sensorik checken...
                  Gruß Uli WILDER SÜDEN Chrysler 300c Touring ohne Reling !!!!!, Hemi, AWD, Brillantblack metallic, schwarze Scheiben, Alles Serie... und stolz drauf ... na gut, bis auf die LED-Standlichter

                  Kommentar


                  • #10
                    Gedankenspiel: Sagt mir bitte, ob meine Gedanken plausibel sind...
                    Da dieses Phänomen bei mir nur im dritten (selten), vierten (immer) und fünften (oft) Gang auftritt, könnte die Fehlerquelle nicht auch im Getriebe liegen?

                    Einen ähnlichen Fehler gab es mal bei einigen Mercedes.Modellen mit dem 722.6 Automatik-Getriebe. Ruckeln und Leistungsverlust in den Gängen 3, 4 und 5
                    im Drehzahlbereich 1000 - 2000 U/min.
                    Die Ursache war damals in den meisten Fällen die Ansteuerung der WÜK. Der erforderliche Öldruck für diese Ansteuerung wird durch ein elektronisches Magnetventil ausgelöst.
                    Und wenn das eine Macke hat, kommt es vor, dass der "schlupfende" Zustand der WÜK nicht mehr sauber läuft.
                    WÜK offen: erster Gang unter 2000 U/min
                    WÜK geschlossen: alle anderen Gänge über 2000 U/min.

                    Ich könnte mir auch gut vorstellen, dass das Magnetventil der WÜK die Ursache für unser Problem ist.

                    Ich werde bei Gelegenheit mal versuchen, die WÜK bei mir in der Arbeit kurz zu deaktivieren. Wenn dann die Symptome weg sind, liegt es wahrscheinlich an diesem Magnetventil.


                    Gruß Uli WILDER SÜDEN Chrysler 300c Touring ohne Reling !!!!!, Hemi, AWD, Brillantblack metallic, schwarze Scheiben, Alles Serie... und stolz drauf ... na gut, bis auf die LED-Standlichter

                    Kommentar


                    • #11
                      Hallo Smurf, bist du weiter gekommen?
                      Also nachdem 3 Leute meinen Fehlerspeicher ausgelesen haben und keinen Fehler gefunden haben, hat Annatiko ihn ausgelesen und siehe da:
                      Drosselklappenfehler! Ich baue morgen ne Neue ein und werde mal berichten. Weiterhin habe ich gehört, daß es für die 2004/05 er Modelle ein Softwareupdate für die Motorsteuerung geben soll, weil vorher da ein Fehler drin war, wodurch so ein Ruckeln kommen kann. Weiß jemand mehr über das Update und wie kann ich es prüfen? VG

                      Kommentar


                      • #12
                        Servus ollli
                        ich bin leider bis jetzt noch nicht dazugekommen.
                        Die Drosselklappe wäre natürlich auch eine mögliche Fehlerquelle. Wie sieht der Fehler bei dir aus?
                        Ich habe die Klappe auch schon draußen gehabt, gereinigt und neu kalibriert. Aber keine Änderung.

                        Leider könnte dieses Phänomen so viele Ursachen haben...
                        Gruß Uli WILDER SÜDEN Chrysler 300c Touring ohne Reling !!!!!, Hemi, AWD, Brillantblack metallic, schwarze Scheiben, Alles Serie... und stolz drauf ... na gut, bis auf die LED-Standlichter

                        Kommentar


                        • #13
                          Hallo, ich muß morgen mal annatiko fragen, wie der Fehler genau lautet. Werde es posten.

                          Kommentar


                          • #14
                            so , die neue gebrauchte Klappe ist drin. Der Fehler ist weg, aber der Motor läuft immer noch nicht rund
                            Bei mir ist das leichte Stottern während der Fahrt aber bei ca. 1400 U/min.
                            So demnächst wechsel ich dann noch die Zündspulen und Einspritzdüsen tauschen. Dann mal schauen. VG

                            Kommentar


                            • #15
                              Da würde mich jetzt auch brennend interessieren, welchen Fehlerspeicher man dafür auslesen muss.
                              Ich hab mit „torque“ alles an Sensorwerten, was im laufenden Betrieb sichtbar ist durchgeschaut. Kein Glück bis jetzt.
                              Die Werte der Drosselklappen hatten jedenfalls kein Flimmern.
                              Aber vieler dieser Werte sind leider auch nur errechnete Zielwerte und keine Prüfquellen.
                              2004er Hemi Touring in Silber .
                              I'm not scared of hell... it's just heaven for bad people!

                              Kommentar

                              Lädt...
                              X