Ankündigung

Einklappen
Keine Ankündigung bisher.

Probleme mit Lenkung

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Probleme mit Lenkung

    Hallo,
    ich war bei meinem Freundlichen um die bremsen hinten zu kontrollieren.
    Nach dem ich aus der Werkstatt raus bin hab ich ne kurze Probefahrt gemacht. Dabei festgestellt, das das Lenkrad vom Dicken auf einmal nach links geneigt war. Es hat niemand an der Vorderachse oder Lenkung gearbeitet! Das Fahrzeug war bei der Kontrolle nur mit einem Rangierwagenheber kurz aufgebockt. Keine Ahnung was das los ist.
    Fahrverhalten ist wie vorher. Keine Probleme.
    Jetzt kommt das nächste Problem. Nach ein paar Kilometern ist die ESP /BAS Lampe angegangen. Hab gelesen das kann an einem schief stehenden Lenkrad liegen bzw. Lenkwinkelsensor passt nicht mehr!!!
    BRAUCHE DRINGEND HILFE!!!!!

  • #2
    Ist die Lampe denn nun dauerhaft an?

    Fehlerspeicher Auslesen, dann weiß man mehr.
    '08er CRD Touring Facelift.SRT-Design/H&R Federn/SRT-Felgen, Spurplatten 25/30mm. Nebler, Blinker, Begrenzungsleuchten, Rückleuchten,Grill schwarz,Türleisten entfernt. GTO Cover Headlight. LED Fußraumbeleuchtung, TFL, Hurst Shifter, Clim Air.

    Kommentar


    • #3
      hm, bleibt ja eigentlich nur achsträger verdreht vorne. die Lenkung inkl Lenker und allem ist ja an diesem befestigt und fix.
      In jedem Ü-Ei ist ein toter Minion
      Ersatzteile und Trödelkammer

      Kommentar


      • #4
        Wo haben die Idioten denn den Wagenheber Angesetzt?
        Also wenn das so ist wie du Sagst ist die Spur verstellt und zwar mächtig und das geht bei Ordnungsgemäßem Anheben nicht.
        Oder war der Wagen länger in der Werkstatt also hast du ihn Abgegeben und später wieder geholt?

        Kommentar


        • #5
          Die Lampen sind dauerhaft an.
          Der Wagenheber wurde hinten angesetzt um das Hinterrad rechts anzuheben. Ein Idiot ist mein Freundlicher mit Sicherheit nicht, sondern ein Fachmann. So ein Fehler mit der Lenkung ist ihm auch noch nicht untergekommen.
          Wie soll sich der Achsträger vorne verdreht haben

          Kommentar


          • #6
            durch lose schrauben, wärst nicht der erste.

            irgendwas muss sich ja mechanisch bewegt haben wenn du keinen Boardstein erwischt hast
            In jedem Ü-Ei ist ein toter Minion
            Ersatzteile und Trödelkammer

            Kommentar


            • #7
              Einfach mal drunter schauen und alles checken. War wohl ein ungünstiger Zufall das der Fehler nun auftritt.
              '08er CRD Touring Facelift.SRT-Design/H&R Federn/SRT-Felgen, Spurplatten 25/30mm. Nebler, Blinker, Begrenzungsleuchten, Rückleuchten,Grill schwarz,Türleisten entfernt. GTO Cover Headlight. LED Fußraumbeleuchtung, TFL, Hurst Shifter, Clim Air.

              Kommentar


              • #8
                Wo hinten einfach unter dem Schweller? oder irgendwo anders wichtig das er nicht irgendwo an der Achse dran war.
                Du wir hatten hier schon ein Forenmitglied
                Bei dem wurde der Rangierwagenheber unter dem Kühler Angesetzt.
                Da war sogar der Abdruck noch in der Plastikverkleidung und der Kühler war Schrott.

                Daher reagiere ich Allergisch sobald von einem Rangierwagenheber und dem Freundlichem höre.

                Wenn wirklich nichts weiter gemacht wurde dann kann ja nur ein Lager so ausgeschlagen sein das sich durch das Anheben die gesamte Geometrie verschoben hat.
                Das müsste aber schon lange ganz schön poltern und vom fahrverhalten ziemlich unpräzise gewesen sein.

                Auch die Gummischeibe unten am Übergang von der Lenksäule zum Lenkgetriebe könnte defekt sein aber hier gilt das selbe das müsste sich lange Angekündigt haben durch schwammiges fahrverhalten.


                ​​​​​

                Kommentar


                • #9
                  Der Wagenheber wurde unter dem Schweller angesetzt. Das Fahrverhalten war bis dahin einwandfrei. Gepoltert hat nichts. Hab erst frisch TÜV bekommen. War technisch alles ok.

                  Kommentar


                  • #10
                    Ok du schreibst oben das er sonst keine Probleme beim fahren macht.
                    Luftdruck kontrollieren solltest du als erstes wenn da alle Räder gut sind dann würde ich erstmal das ESP System auslesen um zu sehen ob es ein Problem mit den Raddrehzalsensoren oder dem Lenkwinkelsensor gibt.

                    Kommentar


                    • #11
                      gibt es irgendwo eine detaillierte Zeichnung von der Lenkung

                      Kommentar

                      Lädt...
                      X