Ankündigung

Einklappen
Keine Ankündigung bisher.

5.7l Hemi - Schlechter Start, Schlechtes Fahrverhalten

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • #16
    Zitat von Seppi 1604 Beitrag anzeigen
    Hey jungs immer mit der ruhe es geht auch nicht um das falsche öl oder so. Mein verdacht liegt eher bei falschluft bzw. nebenluft.

    Und das die Zylinderabschaltung selten Probleme macht ist mir bewusst deshalb wird sie gern vergessen genau wie ein pünktlicher Ölwechsel darum hab ich sie erwähnt um sie auch gleich wieder ausschließen zu können sobald wir mehr infos über den servicestand des Wagens haben.
    Und er hat Probleme gleich nach dem Starten also wenn im Motor kein Öldruck war und die Zylinderabschaltung läuft über den Öldruck daher nur mal die Erwähnung das sie auch da mit drin hängen könnte zumal viele andere sachen schon weiter oben erläutert wurden.
    Alles gut, ich will nur vermeiden, dass wir den Mist in 5 Jahren immernoch diskutieren - das ging an deinen Hinweis "Richtiges ÖL für den Hemi"...

    das MDS läuft zwar über Öldruck ist aber beim Start nicht aktiv und bei nicht angesteuerten Ventilen/Stellgliedern ebenfalls nicht.

    Zumal es für entsprechende Fehler sorgen würde wenn da ein Ventil nicht so stehen sollte wie der Motor das gerne hätte.


    Falschluft merkt man beim 5.7er ziemlich fix, der fängt an zu sägen und das nervt relativ schnell, die Klappe ist zu groß um da vorne halbwegs n Leck zu regeln

    Aber das würde zum letzen Beitrag ja passen und undichte Gasdüsen an der Kunststoffbrücke hatte ich auch schon mehrfach.
    Zuletzt geändert von Cosmic; 02.10.2018, 09:45.
    In jedem Ü-Ei ist ein toter Minion
    Ersatzteile und Trödelkammer

    Kommentar


    • #17
      So benzinpumpe ist da, bekomme die alte aber nicht raus. Ein Schlauch von der alten Pumpe ist gerissen, ist wahrscheinlich das Hauptproblem. Wo komme ich an die Schläuche ran um die auszutauschen?

      Kommentar


      • #18
        Die Pumpe auf der rechten Seite sieht genauso aus wie die, die ich bestellt habe. Die auf der linken sieht aber ganz anders aus.. anbei ein Foto der neuen. Spielt das eine Rolle bzw passt die in beide Tanks?

        das eine ist keine Pumpe sondern nur ein leeres Gehäuse mit iregendwas drin. da dürften auch nur die Kabel für den geber hingehen.
        Zuletzt geändert von Cosmic; 09.10.2018, 12:28.

        Kommentar


        • #19

          Kommentar


          • #20
            Und ein Schlauch ist gerissen. Wie sind die Schläuche miteinander in den Tanks verbunden? Kann man den einfach so "durchschieben" zur neuen Pumpe?

            Kommentar


            • #21
              Hat sich erledigt.

              Kommentar


              • #22
                Was heißt erledigt? War es die Pumpe, bzw. der kaputte Schlauch, läut er wieder richtig?

                Kommentar


                • #23
                  Heute haben wir die zweite Benzinpumpe eingebaut. Und siehe da, er schnurrt wieder wie eine eins. Die Schläuche waren total porös, wurde nochmals sichtbar wo wir uns die alte Pumpe genauer angesehen hatten. Er läuft wieder so geschmeidig wie am Anfang! Könnte gerade nicht glücklicher sein

                  Kommentar

                  Lädt...
                  X