Ankündigung

Einklappen
Keine Ankündigung bisher.

Keine Gasannahme! Nur 20 km/h ! Plötzlich da!

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Keine Gasannahme! Nur 20 km/h ! Plötzlich da!

    Hallo!
    Hab mal ne frage wegen eines nun zum zweiten Mal auftretenden Problems bei mir.
    Letzte Woche nachdem mein Auto n paar Tage stand wegen Grippe.wollte ich morgens los zum doc und als ich n paar Meter gefahren bin ist mir aufgefallen das der Wagen nicht richtig Gas annimmt und ich nur etwas über 20 fahren konnte.ich fahr die Straße bei uns nur langsam mit wenig Gas raus,wegen der lautstärke!
    Hat auch etwas geruckelt als ich schnell mehr Gas geben wollte. Bin dann gleich wieder nach Hause und hab Zündung ausgemacht und nach n paar Minuten wieder angemacht und dann war alles wieder normal.
    Hatte das ganze schonmal so ähnlich, allerdings bin ich da schon etwa 3 km normal gefahren und als ich die Anfahrt runter bin zur Arbeit nahm er Au kein Gas mehr an.zündung aus und wieder an und alles ging wieder.
    Keine Fehler Anzeige im Display und ausgelesen mit obd Leser zeigte auch keinen Fehler an.sehr seltsam.
    Hat da jemand nen Rat oder weiß was das sein kann?
    Ist n 2006er 5,7er hemi AWD mit mittlerweile 266TKM!
    Gruß !

  • #2
    Re: Keine Gasannahme! Nur 20 km/h ! Plötzlich da!

    Gasanlage drin?
    Was ist der Unterschied zwischen einem Arzt und einem Polen? Der Pole weiß, was Dir fehlt!

    Kommentar


    • #3
      Re: Keine Gasannahme! Nur 20 km/h ! Plötzlich da!

      Huch, wurde mein Beitrag verschoben?
      Dachte der war in Werkstatt richtig! Sorry!
      Ja, hab ne prins Gasanlage drin.
      Aber die war in beiden Fällen ja nicht in Betrieb.kann das trotzdem daran liegen?

      Kommentar


      • #4
        Re: Keine Gasannahme! Nur 20 km/h ! Plötzlich da!

        Huch, wurde mein Beitrag verschoben?
        Ja, direkt zum passenden Motor.

        Es kann durchaus mit der Gasanlage zu tun haben, ggf. Kraftstoff-Versorgung/Drosselklappe. Aber da können die Benzinfahrer wohl
        was zu sagen. Ich kümmer mich mehr um den Trecker.
        Was ist der Unterschied zwischen einem Arzt und einem Polen? Der Pole weiß, was Dir fehlt!

        Kommentar


        • #5
          Re: Keine Gasannahme! Nur 20 km/h ! Plötzlich da!

          also nachm kaltstart ist die automatik was lahmarschig, wenn du den dann fordest holperts auchmal. Grade bei den Temperaturen. Aber ohne Meldung schon kurios.

          Die Gasanlage kann im benzinbetrieb nut über die Emus stress machen, das äußert sich aber anders.
          In jedem Ü-Ei ist ein toter Minion
          300C Teile zu verkaufen

          Kommentar


          • #6
            Re: Keine Gasannahme! Nur 20 km/h ! Plötzlich da!

            Also vom Getriebe her kommt das sicherlich nicht! Wie gesagt, der ruckelt ja nur wenn ich in dem Fall voll durchtrete.aber sonst kann ich antippen wie ich will, da kommt nix ab 20 km/h.ist wie ne Drossel.mehr geht einfach nicht. Ich hatte auch das Gefühl,das die drehzahlanhebung nicht funktionierte .und als die Zündung aus und wieder an war ging die auch.das hat man dann ja gleich gehört.
            Komische Sache.ist eben einfach so als ob das Pedal nur den ersten cm funktionieren würde.

            Kommentar


            • #7
              Re: Keine Gasannahme! Nur 20 km/h ! Plötzlich da!

              Du kannst nur die OBD Fehler auslesen oder? Jegliche andere, bzw die des Getriebes nicht?
              In jedem Ü-Ei ist ein toter Minion
              300C Teile zu verkaufen

              Kommentar


              • #8
                Re: Keine Gasannahme! Nur 20 km/h ! Plötzlich da!

                Nee,die vom Getriebe kann ich nicht separat auslesen.dachte aber das da der Großteil auch über obd geht eigentlich.
                Aber wie gesagt,halte es für unwahrscheinlich das das vom Getriebe kommt.oder meinst das Getriebe sagt meinem Motor,nö,ich hab kein Bock zum schalten,also darfst du auch kein Gas annehmem.
                Das wäre ja dann sowas wie das Notprogramm bei anderen Fahrzeug Herstellern und sowas wird immer als Fehlermeldung abgelegt,bzw angezeigt eigentlich.

                Kommentar


                • #9
                  Re: Keine Gasannahme! Nur 20 km/h ! Plötzlich da!



                  Ging die Drehzahl hoch, als Du das Pedal gedrückt hast?

                  Kommentar


                  • #10
                    Re: Keine Gasannahme! Nur 20 km/h ! Plötzlich da!

                    Nee,die vom Getriebe kann ich nicht separat auslesen.dachte aber das da der Großteil auch über obd geht eigentlich.
                    Aber wie gesagt,halte es für unwahrscheinlich das das vom Getriebe kommt.oder meinst das Getriebe sagt meinem Motor,nö,ich hab kein Bock zum schalten,also darfst du auch kein Gas annehmem.
                    Das wäre ja dann sowas wie das Notprogramm bei anderen Fahrzeug Herstellern und sowas wird immer als Fehlermeldung abgelegt,bzw angezeigt eigentlich.
                    oh, da sei dir aber sicher dass das Getriebe ne ganze Menge sagen kann wenns ihm nicht gut geht
                    In jedem Ü-Ei ist ein toter Minion
                    300C Teile zu verkaufen

                    Kommentar


                    • #11
                      Re: Keine Gasannahme! Nur 20 km/h ! Plötzlich da!

                      Nur mal als Idee in den Raum geschmissen... Könnte es das Gas-Pedal-Poti auch sein (verschlissen / verdreckt)?

                      LINK: 2013er Charger SRT8 - 6.4 (392 cui) ............................
                      LINK: ehemaliger 2007/08er 300C Touring CRD (182 cui)
                      LINK: 1966er elCamino 400cui (noch immer mein Hubraumstärkster)
                      LINK: Youtube - ElTobbyOB

                      Kommentar


                      • #12
                        Re: Keine Gasannahme! Nur 20 km/h ! Plötzlich da!

                        Nur mal als Idee in den Raum geschmissen... Könnte es das Gas-Pedal-Poti auch sein (verschlissen / verdreckt)?
                        Ist ja ganz einfach zu prüfen: EVIC 2. Ebene rein und dort schauen, wie sich der Prozentwert "Pedal Position" ändert, wenn man das Pedal tritt.
                        Was ist der Unterschied zwischen einem Arzt und einem Polen? Der Pole weiß, was Dir fehlt!

                        Kommentar


                        • #13
                          Re: Keine Gasannahme! Nur 20 km/h ! Plötzlich da!

                          Also,nein,die Drehzahl ging beim Pedal betätigen auch nicht hoch.wie gesagt,keine Reaktion über 20 km/h.
                          Was die Werte im Evic auslesen betrifft,kann ich ja nur machen wenn das Problem wieder Auftritt.hoffe das es aber weiterhin so selten bis gar nicht mehr Auftritt wie es bis jetzt der Fall war

                          Kommentar


                          • #14
                            Re: Keine Gasannahme! Nur 20 km/h ! Plötzlich da!



                            Wenn die Drehzahl nicht hoch ging, würde ich Getriebe erstmal auklammern und tatsächlich in Richtung Gaspedal- / Drosselklappensignal suchen und die Werte im EVIC dauerhaft angezeigt lassen.

                            Kommentar


                            • #15
                              Re: Keine Gasannahme! Nur 20 km/h ! Plötzlich da!

                              Moin!
                              Also, wollte heute morgen wieder zum doc fahren und auch heute wieder das selbe Spiel.keine Gasannahme bei über 20 km/h rum.hab dann auch gleich im Evic geschaut wegen Pedalweg.wird alles korrekt angezeigt,bzw Prozente gehen von 0 bis 100 wenn ich durchtrete.angehalten,Zündung aus bis alles tot war,wieder an und schon ging das ganze wieder normal.
                              Aber wie gesagt, mir kommt es so vor als ob die Batterie schwach ist,weil er auch schlechter anspringt.immerhin steht er im Moment die meiste Zeit,und es ist saukalt. Außerdem hat sich heute die Einparkhilfe hinten auch wieder verabschiedet. War vor nem halben Jahr rum schonmal so,hab sie abgeschaltet im Evic,irgendwann wieder angeschaltet und plötzlich ging die dann wieder.vieleicht liegt das ganze doch an einer unterspannung

                              Kommentar

                              Lädt...
                              X