Ankündigung

Einklappen
Keine Ankündigung bisher.

SRT springt kalt nicht/schlecht an

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • SRT springt kalt nicht/schlecht an

    Moin,

    mein SRT sprang die letzten Tage zwar noch an aber beim starten ging die Drehzahl nicht hoch wie sonst immer sondern blieb gleich bei ca 1000 stehen.
    Heute geht er nur noch kurz an, die Drehzahl schwankt kurz zwischen 500 und 1000 und geht gleich wieder aus.
    Gibt es so etwas wie einen Kaltlauf Regler?
    Wenn er warm war ist alles wie immer.
    Gruß

  • #2
    Re: SRT springt kalt nicht/schlecht an

    wieviel Volt hast du wenn er aus ist?
    2006 Dodge CHARGUM EU01 SRT-8 LPG VERKAUFT
    2007 Dodge CHARGUM EU03 SXT-6 LPG VERKAUFT

    Kommentar


    • #3
      Re: SRT springt kalt nicht/schlecht an

      Hab grad geguckt, wenn Zündung an ist 11.8V, beim starten geht er kurz auf 9.5 runter.
      Die Batterie wurde letztes Jahr neu gemacht.
      Er springt auch ohn Mucken ein paar mal hinter einander an bleibt nur nicht an.

      Kommentar


      • #4
        Re: SRT springt kalt nicht/schlecht an

        Das is ungewöhnlich,

        im Kaltstart kommt es ja zur Gemischanfettung, d.h.
        meiner is die ersten 60-90 Sekunden bei 1500 U/min
        und regelt sich dann bei zirka 900 U/min ein.

        Kommentar


        • #5
          Re: SRT springt kalt nicht/schlecht an


          im Kaltstart kommt es ja zur Gemischanfettung, d.h.
          meiner is die ersten 60-90 Sekunden bei 1500 U/min
          und regelt sich dann bei zirka 900 U/min ein.
          So sollte das aber auch nicht sein...
          Ohne Klarheit in der Sprache ist der Mensch nur ein Gartenzwerg.

          Kommentar


          • #6
            Re: SRT springt kalt nicht/schlecht an

            Ex-Dodge: am besten anfangs von OBD-Diagnose ausgehen...
            F.I.A.T. - FCAk Italian Automobiles from Turin, drive Mopars!

            Buy & drive Hybrids...because I need the Gas!

            TFL? Licht aus - Denken ein! www.dadrl.pl

            Kommentar


            • #7
              Re: SRT springt kalt nicht/schlecht an


              im Kaltstart kommt es ja zur Gemischanfettung, d.h.
              meiner is die ersten 60-90 Sekunden bei 1500 U/min
              und regelt sich dann bei zirka 900 U/min ein.
              So sollte das aber auch nicht sein...
              Habe ich mich vielleicht falsch ausgedrückt, er geht innerhalb diesen Zeitraums auf
              900 U/min runter und fällt nicht spontan von 1500 auf 900 U/min.

              Wenn du mir jetzt immer noch sagst, dass das nicht normal sei, dann musst du mal in die Werkstatt!

              Grüße

              Jan

              Kommentar


              • #8
                Re: SRT springt kalt nicht/schlecht an

                Naja, normalerweise läuft der SRT nicht bei 900 U/min im Stand, sondern bei 500 U/min.

                Meiner leiert bei der Kälte auch etwas länger bis er anspringt. Dann läuft er ein paar Sekunden um die 1.000 U/min und pegelt sich dann sachte bei der Hälfte wieder ein!
                Andi Sommer Fotografie - Fahrzeug- und Hochzeitsfotografie in Celle und deutschlandweit.

                Kommentar


                • #9
                  Re: SRT springt kalt nicht/schlecht an


                  im Kaltstart kommt es ja zur Gemischanfettung, d.h.
                  meiner is die ersten 60-90 Sekunden bei 1500 U/min
                  und regelt sich dann bei zirka 900 U/min ein.
                  So sollte das aber auch nicht sein...
                  Habe ich mich vielleicht falsch ausgedrückt, er geht innerhalb diesen Zeitraums auf
                  900 U/min runter und fällt nicht spontan von 1500 auf 900 U/min.

                  Wenn du mir jetzt immer noch sagst, dass das nicht normal sei, dann musst du mal in die Werkstatt!

                  Grüße

                  Jan
                  ich verstehe Dich und weiß, wie Du es meinst.
                  kann ich so bestätigen.

                  Kommentar


                  • #10
                    Re: SRT springt kalt nicht/schlecht an

                    Naja, normalerweise läuft der SRT nicht bei 900 U/min im Stand, sondern bei 500 U/min.

                    Meiner leiert bei der Kälte auch etwas länger bis er anspringt. Dann läuft er ein paar Sekunden um die 1.000 U/min und pegelt sich dann sachte bei der Hälfte wieder ein!
                    Also bei meinem ist es normal so wie bei Hubraum Mensch.
                    Das er mal etwas länger leiert wäre ok, nur so geht er sofort wieder aus da offensichtlich zuwenig Drehzahl kommt.

                    Kommentar


                    • #11
                      Re: SRT springt kalt nicht/schlecht an

                      ich verstehe Dich und weiß, wie Du es meinst.
                      kann ich so bestätigen.
                      Ich kann natürlich nur von einem Serienmotor sprechen...
                      Andi Sommer Fotografie - Fahrzeug- und Hochzeitsfotografie in Celle und deutschlandweit.

                      Kommentar


                      • #12
                        Re: SRT springt kalt nicht/schlecht an



                        @Andi, mein Motor ist auch im Serienzustand. Die Gasanlage hat beim Kaltstart Sendepause.

                        Direkt nach dem Kaltstart beträgt die Drehzahl knapp unter 1500 und regelt sich innerhalb von Sekunden immer weiter runter,
                        wenn man den Motor einfach ohne eingelegte Fahrstufe laufen lässt.

                        Also bei meinem ist es normal so wie bei Hubraum Mensch.
                        Das er mal etwas länger leiert wäre ok, nur so geht er sofort wieder aus da offensichtlich zuwenig Drehzahl kommt.
                        Der Anlassvorgang sollte auch bei Minusgraden nicht länger dauern, als im Hochsommer. Da haut wohl was nicht hin. Ich würde mal den Kühlmitteltemperaturgeber durchmessen.
                        Der Ansaugtemperaturfühler wäre ebenfalls ein Kandidat.

                        Kommentar


                        • #13
                          Re: SRT springt kalt nicht/schlecht an

                          @ satanic:

                          Wir verstehen uns!!

                          Kommentar


                          • #14
                            Re: SRT springt kalt nicht/schlecht an

                            Gut, daran liegt es wahrscheinlich... ich fahre dann einfach los!
                            Andi Sommer Fotografie - Fahrzeug- und Hochzeitsfotografie in Celle und deutschlandweit.

                            Kommentar


                            • #15
                              Re: SRT springt kalt nicht/schlecht an


                              Direkt nach dem Kaltstart beträgt die Drehzahl knapp unter 1500 und regelt sich innerhalb von Sekunden immer weiter runter,
                              wenn man den Motor einfach ohne eingelegte Fahrstufe laufen lässt.
                              Genau so ist es normal bei mir auch.


                              Der Anlassvorgang sollte auch bei Minusgraden nicht länger dauern, als im Hochsommer. Da haut wohl was nicht hin. Ich würde mal den Kühlmitteltemperaturgeber durchmessen.
                              Der Ansaugtemperaturfühler wäre ebenfalls ein Kandidat.
                              Also der "Anlassvorgang" dauert sich nicht unbedingt länger nur bleibt er nicht an sondern stirbt gleich ab als wenn Kraftstoff fehlt, das schließe ich aber eigentlich aus da er warm ja immer gut lief.
                              Weist du wo diese Fühler zu finden sind?

                              Kommentar

                              Lädt...
                              X