Ankündigung

Einklappen
Keine Ankündigung bisher.

Ladekontrollleuchte angegangen, Kurzstreckenbetrieb

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Ladekontrollleuchte angegangen, Kurzstreckenbetrieb

    Hallo, fahre wenig mit dem Dicken im Winter und wenn dann hauptsächlich Kurzstrecken. Batterie ist ca. 2 Jahre alt. Heute ist mir rote Batterie Ladekontrollleuchte angegangen, nach ca. 2 Min. Fahrt. Zu Hause angekommen, nach einer Stunde nochmal gestartet, war wieder aus. Batteriespannung lag bei:

    1. Vor dem Startversuch, 12,3 V
    2. Laufender Motor 13,9 V
    Ist eine 80 Ah

    Ist das zuwenig Spannung bei der Kälte? Kann es von dem Kurzstreckenbetrieb kommen? Oder ist da was anderes evtl. wo man nachschauen könnte/sollte? Habe die Batterie mal rein genommen und lade da mal etwas nach.

    #2
    wenn die Ladekontrolleucht an geht, wird i.d.R. zu wenig geladen, bzw. Strom fließt über die Ladekontolleuchte in Richtung Lima. Eine der Ursachen dafür sind abgenutzte Schleifkohlen. Dafür spricht auch, dass die Ladekontolleuchte mal leuchtet und mal wieder nicht, kurz vorm Totalausfall der Kohlen.
    Zuletzt geändert von Carjacker; 15.12.2022, 08:45.

    Kommentar


      #3
      Wie verhält sich die Ladespannung bei verschiedenen Drehzahlen. Hatte mal eine Lima, da ist die Spannung ab 3000rpm total abgefallen, da die Kohlen keinen ausreichenden Kontakt hatten.
      2014 Ford Explorer Limited V6 3.5 4WD
      2010 Ford F150 XLT V8 5.4 4x4 Raptor Projekt
      Ex - 2005 Chrysler 300C V8 HEMI Sedan
      Ex - 2002 Ford Explorer Limited V8 4.6 4WD
      Ex - 2009 Chevrolet Tahoe LTZ V8 5.3 AWD

      Kommentar


        #4
        Ok, vielen Dank. Nur was heißt das jetzt im Klartext? Soll ich nicht mehr fahren bzw. muss jetzt sofort eine neue Lima rein?
        Oder kann man da auch "nur" die Schleifkohlen wechseln? Wenn ja, ist das aufwendig, muss die Lima dafür raus? War wie geschrieben nur einmal kurz gestern. War 6 mal unterwegs, dann Abends auf der Rückfahrt innerhalb von 3 km Kurzstreckenfahrt angegangen.

        Ach so, mir fällt gerade ein, seit 3 Wochen funktioniert die elektrische Beifahrersitzverstellung nicht. Wird wahrscheinlich eine Sicherung durch sein. Hat aber wohl jetzt damit nichts zu tun oder?
        Zuletzt geändert von Bär3000; 15.12.2022, 12:19.

        Kommentar


          #5
          Nur Kohle wechseln ist keine gute Idee, da die Schleifringe auch "geglättet" werden müssen. Also erstmal diagnostizieren lassen was Sache ist. Mal zu einem Fachmann mit Tester fahren, der kann Lima und Batterie testen. Je nachdem woher du bist kann vielleicht auch ein Forenmitglied helfen.

          Wenn deine Batterie aber nur Kurzstrecke kennt und schon 2 Jahre ist, dann würde ich die Batterie nicht ausschließen.

          2014 Ford Explorer Limited V6 3.5 4WD
          2010 Ford F150 XLT V8 5.4 4x4 Raptor Projekt
          Ex - 2005 Chrysler 300C V8 HEMI Sedan
          Ex - 2002 Ford Explorer Limited V8 4.6 4WD
          Ex - 2009 Chevrolet Tahoe LTZ V8 5.3 AWD

          Kommentar


            #6
            Danke. Ja, habe die Batterie jetzt mal paar Stunden am Ladegerät dran, dann beobachte ich mal. Ansonsten, ja mal testen wäre ganz gut.
            Seit mitte Oktober nur gelegentliches Fahren, sonst steht er ja viel rum. Im Sommer war der Wagen paar Mal Langstrecken unterwegs.

            Weis gar nicht ob die Lima noch original ist, ewig wird die ja auch nicht halten.

            Ach so, habe auch gemessen bei eingeschaltetem Licht und Lüftung etc., da waren ca. 13,9 Volt.
            Zuletzt geändert von Bär3000; 22.12.2022, 00:00.

            Kommentar


              #7
              Ich glaube nicht, dass der 300C ein Battery Management System hat, daher kommen mir die 13,9V wenig vor - Frage ist auch wie genau das Messgerät ist. Sicherlich finden sich technische Spezifikationen bei denen man die Ladespannung nachlesen kann.
              2014 Ford Explorer Limited V6 3.5 4WD
              2010 Ford F150 XLT V8 5.4 4x4 Raptor Projekt
              Ex - 2005 Chrysler 300C V8 HEMI Sedan
              Ex - 2002 Ford Explorer Limited V8 4.6 4WD
              Ex - 2009 Chevrolet Tahoe LTZ V8 5.3 AWD

              Kommentar


                #8
                Ladespannung zwischen 13,8 und 14,8. Die Erregerspannung kommt aus der ECU bzw FCM und wird nicht über den Regler in der Lima erzeugt, im grunde ist da garkeiner mehr drin sondern nur noch Gleichrichter.
                In jedem Ü-Ei ist ein toter Minion
                Ersatzteile und Trödelkammer

                Kommentar


                  #9
                  Beim Dicken 13,9V = Lima bald im Ars.., hilft nur austauschen.
                  Life is too short for ugly cars. SRT Power.

                  Kommentar


                    #10
                    Danke. Die Frage ist nur, was heißt bald? Hoffe es reicht noch, um zum Bäcker zu fahren. Gibt es eine bestimmte LIMA Marke die zu empfehlen ist? Und ist der Tausch unproblematisch, gehts auch ohne Bühne?

                    Ich messe morgen nochmal die Spannung, mit etwas besser geladener Batterie, mal schauen.
                    Zuletzt geändert von Bär3000; 19.12.2022, 01:55.

                    Kommentar


                      #11
                      So, habe nochmal gemessen, die gleiche Voltzahl wie in der Anzeige vom Bordcomputer, schwankt leicht zwischen 13,6-13,8

                      Weis jetzt nur nicht welche Lima ich bestellen soll, hoffe es reicht noch für 2-3 kurze Fahrten und dann noch zur Werkstatt. Alleine tauschen bekomme ich nicht hin, komme nicht unters Auto, da zu tief. Denke erst Anfang Januar. Habe mir paar Videos vom Lichtmaschinentausch angesehen, aber bei meinem ist oberhalb da eine Strebe, siehe Foto. . In den Videos haben alle eine Schraube oben und zwei unten.
                      You do not have permission to view this gallery.
                      This gallery has 1 photos.
                      Zuletzt geändert von Bär3000; 20.12.2022, 18:02.

                      Kommentar


                        #12
                        Zitat von annatiko Beitrag anzeigen
                        Beim Dicken 13,9V = Lima bald im Ars.., hilft nur austauschen.
                        Dann müsste meine seit 10 Jahren im eimer sein. Schwankt zwischen 13,8 und 14,6 je nach Last und Drehzahl.


                        Die Lima kannste so tauschen, die Videos sind meistens vom V8, der hat die Strebe da nicht aber das Vorgehen ist das gleiche. Du solltest aber die Stecker der Ladekontrolle vergleichen, ich meine mich erinnern zu können, dass da mal was war und man nachher einmal hin und her schickt für die richtige.
                        Zuletzt geändert von Cosmic; 20.12.2022, 18:14.
                        In jedem Ü-Ei ist ein toter Minion
                        Ersatzteile und Trödelkammer

                        Kommentar


                          #13
                          Zitat von Cosmic Beitrag anzeigen

                          Dann müsste meine seit 10 Jahren im eimer sein. Schwankt zwischen 13,8 und 14,6 je nach Last und Drehzahl.

                          .
                          Unter 14,4 Volt habe noch keine Dicke gesehen


                          Life is too short for ugly cars. SRT Power.

                          Kommentar


                            #14
                            Danke. Kann man denn eine Lima auch hier kaufen oder lieber bei Rockauto? Sind die Originalen von Denso? Oder gibt es da auch Alternativen die auch gut sind?

                            Bin jetzt nicht sicher, aber vorher meine ich war die Spannung bei 13,9-14.4 am schwanken.

                            Kommentar


                              #15
                              Batterie mal im Betrieb abgeklemmt? Wenn der weiterläuft hat die lima nichts.
                              In jedem Ü-Ei ist ein toter Minion
                              Ersatzteile und Trödelkammer

                              Kommentar

                              Lädt...
                              X