Ankündigung

Einklappen
Keine Ankündigung bisher.

Probleme mit dem Steuertrom für Starter

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Probleme mit dem Steuertrom für Starter

    Hallo,
    Ich hab seit heute 10.05.2024 einen 2006er 300 C 3,5 v6 Limosine und bei dem macht der Starter nicht mit. Das Relais schaltet zwar aber beim Starter kommt kein Strom an. Wo finde ich einen Schaltplan dazu. ich würd gern wissen woher dieser impulsstrom kommt um das kabel prüfen zu können zwecks möglichem kabelbruch oder marderbiss.
    Hab diesen Kontakt auch schon gebrückt und der starter lief einwandfrei.
    Kann mir jemand sagen was ich übersehen hab?
    Aja... ab und an bekommt er einen kurzen impuls, aber zu kurz um zu starten.
    Ach und noch was.... ich bekomm die abdeckung von der mittelkonsole nicht ab, um den pinky zu wechseln..... die muss ja angeblich ein stück nach vorne geschoben werden wenn die 2 schrauben raus sind..... gibts da einen trick oder hält die wirklich so fest....
    2006er, 3,5Liter, V6, RWD, midnight blue metalic, Limosine mit sage und schreibe 3839 km gelaufen, "Scheunenfund", gefundene Roststellen: 0, NOCH ist alles original (Fahrwerk, Reifen/Felgen, usw...)

    #2
    Zitat von Halle 8 Beitrag anzeigen
    Kann mir jemand sagen was ich übersehen hab?
    Die Pluskabel wird das problem sein. Versuch doch zu erst einen Dicken Pluskabel direkt an Anlasser zu legen.
    Wenn es nich hilft, könnte auch dein Zündschloß hinfällig sein, bzw Kontakte da drin.

    Life is too short for ugly cars. SRT Power.

    Kommentar


      #3
      habs heute noch mal mit überbrücken versucht und der starter dreht einwandfrei. aber da der sprit wahrscheinlich schon mehrere jahre alt ist, springt er nicht an. mit starterspray schon.... jetzt ist fraglich ob er überhaupt sprit bekommt....
      der pinky ist auch repariert. allerdings hab ich jetzt das problem das sich der zündschlüssel nicht mehr abziehen lässt. also hab ich die ganze sch...sse nochmal abgeschraubt und die schaltkulisse gelöst, inkl des linken (fahrerseite) seiles und jetzt geht der zündschlüssel wieder raus. hab jetzt angst vorm zusammenbau, das der zündschlüssel dann wieder nicht abgeht....
      habt ihr hilfreiche tipps?
      2006er, 3,5Liter, V6, RWD, midnight blue metalic, Limosine mit sage und schreibe 3839 km gelaufen, "Scheunenfund", gefundene Roststellen: 0, NOCH ist alles original (Fahrwerk, Reifen/Felgen, usw...)

      Kommentar


        #4
        vielleicht wäre ein direkter telefonkontakt hilfreich der auch am wochenende erreichbar ist...
        2006er, 3,5Liter, V6, RWD, midnight blue metalic, Limosine mit sage und schreibe 3839 km gelaufen, "Scheunenfund", gefundene Roststellen: 0, NOCH ist alles original (Fahrwerk, Reifen/Felgen, usw...)

        Kommentar


          #5
          Du musst das Schaltseil entsprechend einstellen das er auch wirklich in P steht. Sonst geht der Schlüssel nicht raus. Evtl springt er deswegen auch nicht an.
          also noch mal an die Schaltkulisse ran so einstellen das er wirklich in P steht und testen.
          '08er CRD Touring Facelift.SRT-Design/‘05er Dodge Magnum 5,7l Hemi/‚06er Chrysler 300C 3,5 V6 LPG
          ‘90 Chevrolet Caprice, 5,7l V8

          Kommentar


            #6
            Das Problem mit dem Zündschloss ist geregelt. erst dachte ich an einen kaputten "Zündschalter" (das modul am ende vom zündschloss), aber wärend des ausbaus bin ich drauf gekommen das nur der stecker einen Wackelkontakt hatte. ist wie gesagt geregelt. aber er springt auf eigenem sprit nicht an. habs mit starterspray versucht und da läuft er. die benzinpumpe hat aucch strom, ab und zu hustet er auch, aber läuft eben ned. den "alten" sprit (laut vorbesitzer ca 2 jahre drin) haben wir abgesaugt (vermutlich bis zum tankboden) und 10 liter neuen getankt. trotzdem will die sau nicht. mein erster gedanke wäre, das 10 liter so wenig sind dass er einfach nix erwischt. ich versuch morgen mal, noch was nachzutanken. habt ihr irgendeine andere idee? Wegfahrsperre schliessen wir auch aus... Wie gesagt, mit bremsenreiniger läuft er, aber auf eigene sprit ned.... ich verzweifle.... hab schon daran gedacht, ihn an einen polnischen schrottplatz zu verschenken.... (Daten in der Signatur, ja die km sind tatsächlich echt... 3839...)
            2006er, 3,5Liter, V6, RWD, midnight blue metalic, Limosine mit sage und schreibe 3839 km gelaufen, "Scheunenfund", gefundene Roststellen: 0, NOCH ist alles original (Fahrwerk, Reifen/Felgen, usw...)

            Kommentar


              #7
              hab gerade gesehen: wer rechtschreibfehler findet, kann sie gern behalten... bin müde und frustriert....
              2006er, 3,5Liter, V6, RWD, midnight blue metalic, Limosine mit sage und schreibe 3839 km gelaufen, "Scheunenfund", gefundene Roststellen: 0, NOCH ist alles original (Fahrwerk, Reifen/Felgen, usw...)

              Kommentar


                #8
                Also bevor du Ihn nach Polen verschenkst kann ich ihn auch holen und versuchen zu beleben.
                '08er CRD Touring Facelift.SRT-Design/‘05er Dodge Magnum 5,7l Hemi/‚06er Chrysler 300C 3,5 V6 LPG
                ‘90 Chevrolet Caprice, 5,7l V8

                Kommentar


                  #9
                  wir konnten das problem zu 90% identifizieren. defekte benzinpumpen aufgrund des alten benzins... alles verklebt... ich hoffe das wars jetzt. hab die pumpen bestellt, kommen voraussichtlich am dienstag... dann sehen wir weiter...
                  2006er, 3,5Liter, V6, RWD, midnight blue metalic, Limosine mit sage und schreibe 3839 km gelaufen, "Scheunenfund", gefundene Roststellen: 0, NOCH ist alles original (Fahrwerk, Reifen/Felgen, usw...)

                  Kommentar


                    #10
                    Denk dran dass alte Benzin aus den beiden Tankhälften raus zu holen. Du hast wahrscheinlich den Haupttank leer gepumpt, da bleiben aber in
                    der rechte Tank noch ca 15-20 liter alte Sprit drin. Du muss den Deckel auf die rechte Seite auch abschrauben und den Benzin raus pumpen,
                    sonnst wird das nix.
                    Life is too short for ugly cars. SRT Power.

                    Kommentar


                      #11
                      HHaha... is mir schon klar... hab ich doch... das waren ca 15 liter... zur info: Der "Deckel" ist kein deckel sondern ein Benzinfiltergehäuse...
                      Ich hab beides neu bestellt... Benzinpumpe und "benzinfördereinheit" die gar nix fördert sondern filtert... teile kommen am dienstag... bei einem test bei dem wir mit einer externen benzinpumpe den sprit aus einem kanister durch die benzinleitungen gepumpt haben ist er sofort angesprungen. leider hat die pumpe ein bisschen zu wenig pfeffer und lieferte zu wenig sprit, darum is er wieder abgestorben... der test mit einer schärferen pumpe war erfolgreich.
                      ich hab auch den tank nach dem kompletten entleeren und reste absaugen so gut es ging ausgewischt. da war so rötlich-braunes zeug drin (nein kein rost) ein klebriger, öliger schleim, der irgendwie nach essig roch.... laut meinem vertrauensmechaniker(nachbar) hat sich höchstwahrscheinlich der jahre alte sprit zersetzt. auch denkbar wäre ein extra zugesetztes addidtiv.... war echt grauslich.... aber jetzt bin ich irgendwie stolz, das wir das problem finden konnten und i freu mich wie ein kleines kind wenn die pumpe und der filter kommt. dann gibts endlich die erste kleine runde...

                      "Ich freu mich schon so"
                      2006er, 3,5Liter, V6, RWD, midnight blue metalic, Limosine mit sage und schreibe 3839 km gelaufen, "Scheunenfund", gefundene Roststellen: 0, NOCH ist alles original (Fahrwerk, Reifen/Felgen, usw...)

                      Kommentar


                        #12
                        Am Dienstag bzw wenn die Teile da sind geb ich noch eine abschliessende Zusammenfassung und Bericht an dieser Stelle ab.
                        2006er, 3,5Liter, V6, RWD, midnight blue metalic, Limosine mit sage und schreibe 3839 km gelaufen, "Scheunenfund", gefundene Roststellen: 0, NOCH ist alles original (Fahrwerk, Reifen/Felgen, usw...)

                        Kommentar


                          #13
                          Zitat von Halle 8 Beitrag anzeigen
                          Am Dienstag bzw wenn die Teile da sind geb ich noch eine abschliessende Zusammenfassung und Bericht an dieser Stelle ab.
                          Dann viel Spass!

                          Kommentar

                          Lädt...
                          X