Ankündigung

Einklappen
Keine Ankündigung bisher.

Probleme mit der Lenkung

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Probleme mit der Lenkung

    Hallo zusammen,

    ich besitze einen Dodge Charger Bj.2012 mit 220.000km und habe ein Problem mit meiner Lenkung.
    j.2012.Das alles fing vor ca. 1 Jahr an und äußerte sich so das es Geräusche beim lenken in beide Richtungen gab als würde Gummi über den Asphalt scheuern. Ist doof zu beschreiben sorry. Hört sich an wie ein rubbeln beim um die Kurzen fahren. Im Stillstand war nichts zu hören.

    1. Vermutung war die Spur die wurde bei Bernd eingestellt die Geräusche blieben aber. Hatte bei Bernd aber nichts von den Geräuschen erwähnt dachte es wäre damit behoben.

    Als nächstes kam ein leichter sporadischer Widerstand allerdings nur beim lenken nach links während der Kurvenfahrt. Als ob ab und zu die Unterstützung kurz weg fällt.

    2. Vermutung das eins der Gelenke defekt ist und ab und zu blockiert. Mittlerweile sind alle Gelenke (Spurstangenkopf Zugstange, oberes sowie unteres Traggelenk) beidseitig gewechselt. Problem bleibt aber.

    Das Geräusch beim lenken ist nun eigentlich immer da außer im Stillstand da hört man es nicht.

    Das Problem mit dem Widerstand beim lenken kann man zeitweise beseitigen wenn man im Stillstand einmal komplett nach rechts und links einschlägt.

    Dazu gekommen sind anfang des Jahres jetzt Geräusche beim rangieren (knacken und Widerstand) aber auch diese nicht immer.

    Da ich diese schöne Elektro-Hydraulische Pumpe hinter der Radhausverkleidung verbaut habe ist die Kontrolle von dieser eher schwierig. Mein letzter Stand ist aber das Sie keinen Ölverlust hat nur jault/summt Sie schon seit ich das Auto habe.

    Werkstatt hier in meiner Gegend findet nichts und haben auch irgendwie keine Lust drauf. Mit der "Dodge" Werkstatt hier bin ich durch.

    Was wäre eure Vermutung?

    Servopumpe?
    aber dann müsste ich doch eher öfter Probleme und vor allem mehr im Stillstand da Last höher und vor allem in beide Richtungen haben oder?

    Oder Lenkgetriebe?
    ist aber knochentrocken und hat keinerlei Ölverlust.

    Gruß

    #2
    Ist in den 220.000km das Servoöl schon mal gewechselt worden? Auch Servoöl altert und fängt irgendwann an zu oxidieren. Es können sich auch Blasen bilden wenn das Öl überaltert ist.
    "Druckluft-Hybrid" mit fast 90PS... pro Zylinder!

    Kommentar


      #3
      Offiziell bei 180.000km bzw. Ende 2020 nachdem ich ihn gekauft habe, habe ich einmal komplett alle Flüssigkeiten usw. machen lassen.

      War allerdings leider in besagter Dodge Werkstatt daher kann ich es nicht zu 100% bestätigen.

      Kommentar


        #4
        Ich vermute - eher Lenkgetriebe. Um das Geräusch genau zu lokalisieren - reicht einfach auf eine Rampen - Hebebühne darauf
        zu rangieren und gleichzeitig ein zweiter mann von unten die Lenkgetriebe mit Hand festhalten. Wenn das Zahnrad da drin schaden hat,
        wird man es sofort spüren.
        Life is too short for ugly cars. SRT Power.

        Kommentar


          #5
          War leider auch schon in einer Werkstatt und sogar schon beim TÜV auf der Rüttelplatte ohne Erfolg. Wobei da allgemein nach den Geräuschen gesucht wurde und nicht speziell nach dem Lenkgetriebe geschaut wurde.

          Bin selbst aber auch eher in Richtung Lenkgetriebe da ich mir denke wenn es die Pumpe oder die Flüssigkeit wäre hätte ich in beide Richtungen Probleme und nicht nur in eine. Der Pumpe ist es ja egal wo ich hin fahren will.

          Da es in letzter Zeit immer schlimmer wird habe ich jetzt mal ein Getriebe über Rockauto bestellt. Ich berichte wie es ausgegangen ist. Oder ob es fürn A.... war.

          Kommentar


            #6
            So, als ich das Lenkgetriebe tauschen wollte habe ich vorsichtshalber noch einmal nach dem Ölstand geschaut und der Behälter war fast leer.
            Öl aufgefüllt und alles sauber gemacht um das Leck zu finden. Irgendwo muss es ja hin sein. Optisch konnte man nicht viel sehen in dem Moment. Der Behälter ist allerdings auch recht klein und ich hab ca. 120ml aufgefüllt bis er voll war.
            Symptome sind komplett verschwunden.

            Mit Bernd drunter geschaut und es ist wohl trotzdem das Lenkgetriebe das defekt ist. Aber so minimal das sich der Ölverlust über ein ganzes Jahr hingezogen hat.

            Werd es erst einmal weiter beobachten und bei Gelegenheit dann mal tauschen. Das neue wird ja nicht schlecht. Zurück schicken lohnt sich ja nicht wirklich durch Versandkosten usw. und meins muss ich ja früher oder später trotzdem tauschen.

            Wäre halt super wenn der Behälter irgendwo wäre wo man ihn sehen kann. Aber so werde ich wohl auf Geräusche achten und beim Räderwechsel schauen müssen.


            Kommentar

            Lädt...
            X