Ankündigung

Einklappen
Keine Ankündigung bisher.

300er neu aufbau

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    #61
    Moin, ich bastel ha schon viel rum, aber das hier.....
    RESPEKT!
    Gib Bescheid, wenn Du dein Projekt erfolgreich beendet hast.
    Ich besorge mir dann nem billigen CRD und einen SRT mit Totalschaden aber intakten Motor.
    dann kannst Du nahtlos weiter machen...
    Zuletzt geändert von Fonz; 18.04.2019, 12:14.
    300c Hemi Sedan, Bj. 11/2004

    Kommentar


      #62
      Zitat von Fonz Beitrag anzeigen
      Moin, ich bastel ha schon viel rum, aber das hier.....
      RESPEKT!
      Gib Bescheid, wenn Du dein Projekt erfolgreich beendet hast.
      Ich besorge mir dann nem billigen CRD und einen SRT mit Totalschaden aber intakten Motor.
      dann kannst Du nahtlos weiter machen...
      Vorher wollte er doch den Hemi in meinen awd schrauben
      Auf die meisten Fragen steht die Antwort vermutlich bereits im DICKIPEDIA
      Neu hier? Dann stell dich besser erst HIER vor

      Kommentar


        #63
        Danke an euch ja wenn man mal alles zusammen rechnet an zeit hab ich zwei wagen komplett zerlegt und einen komplett zusammen gesetzt. Also alles.
        ca insgesammt 7 tage von ca 10 bis 19 uhr.
        ca 63h kann sich sehn lassen.

        Kommentar


          #64
          Sow mal dehn anderen tacho eingeklemmt und lenkrad ausgetausch.
          naja tacho geht aber ich kann ihn nicht anwählen mit dehn tasten vom lenkrad schade.

          Kommentar


            #65
            Wenn ich die taste mit dem bild von nem zettel oder buch dann hupt er wenn ich das symbol mit norden länger drücken hupt er

            Kommentar


              #66
              You do not have permission to view this gallery.
              This gallery has 1 photos.

              Kommentar


                #67
                Mal paar bilder vom derzeitigen zustand
                You do not have permission to view this gallery.
                This gallery has 4 photos.

                Kommentar


                  #68
                  Sow erste probefahrt auch bestanden.
                  nächste woche tüv denn wider auf de piste.

                  elektrischen innenspiegel auch zum laufen gebracht

                  Kommentar


                    #69
                    Jetzt fährst du den einzigen 300C mit 300 Front
                    Auf die meisten Fragen steht die Antwort vermutlich bereits im DICKIPEDIA
                    Neu hier? Dann stell dich besser erst HIER vor

                    Kommentar


                      #70
                      Zitat von Sele1987 Beitrag anzeigen
                      Wenn ich die taste mit dem bild von nem zettel oder buch dann hupt er wenn ich das symbol mit norden länger drücken hupt er
                      jup, der Lenkradkabelbaum geht über einen LIN BUs ans BCM. Du musst das umcodieren, dass er die Lenkradtasten besitzt sonst bekommt nur die Hupe ein Signal.
                      In jedem Ü-Ei ist ein toter Minion
                      Ersatzteile und Trödelkammer

                      Kommentar


                        #71
                        Kann ich drs mitn micropod machen oder geht drs nur mitn startec bzw witech ?
                        Zuletzt geändert von Sele1987; 18.04.2019, 23:51.

                        Kommentar


                          #72
                          öhm keine ahnung, im BCM gibtsn unterpunkt mit den Lenkradtasten. Mit der Polensoftware die hier seit ein paar Wochen rumgeistert funktioniert es wohl.
                          In jedem Ü-Ei ist ein toter Minion
                          Ersatzteile und Trödelkammer

                          Kommentar


                            #73
                            Hast du denn den alten Tacho drin oder den vom Facelift? Mit oder ohne Evic? Und welches PCM ist bei dir verbaut? Das vom Facelift oder dein altes? Das sind nämlich Teile, die sich nur innerhalb der Baureihe verstehen. Im Facelift werden die Tasten wohl vom PCM gesteuert, davor vom Evic-Tacho. Das ist ein häufiges Problem bei Evic-Nachrüstung in Evic-losen Modellen. Im LX-Forum findet sich einiges dazu. Such da mal nach “Evic swap“ , bzw. “Evic Upgrade“. Wie Cosmic schon schrieb hängt die Hupe bei Evic-Autos am Lin-Bus, bei denen ohne Evic ist die bloß ein elektrischer Schließer.
                            Auf die meisten Fragen steht die Antwort vermutlich bereits im DICKIPEDIA
                            Neu hier? Dann stell dich besser erst HIER vor

                            Kommentar


                              #74
                              Hier ist mal ein Link aus meinen Favoriten. Hab ihn nicht nochmal durchgelesen aber vielleicht steht was drin. Ich suche ja aus anderen Gründen nach Informationen.
                              Originally Posted by eGo Maybe, I have an 07 Magnum with an 05 EVIC cluster, hoping getting the 07 will provide the above.. Don't remember what Jon me
                              Auf die meisten Fragen steht die Antwort vermutlich bereits im DICKIPEDIA
                              Neu hier? Dann stell dich besser erst HIER vor

                              Kommentar


                                #75
                                Der alte tacho hat ja überhaupt kein evic. Hab mal zum testen dehn vom diesel reingehangen der ja evic hat und dazu des lenkrad. Wie gesagt nur zum basteln ob ich nochwas zum laufen bringe.

                                PCM ist bom 06er.(zwischen dom und spritzwand.) Beim 08er war keines an der stelle verbaut.
                                hab aber vom 08er das stg was am sicherungskasten hängt noch da.(wird aber nich mit benziner funktionieren)
                                ich sehe aber das problem wenn ich jetz das pcm tausche und eines verbaue was evic hatte, dann wird es mir bestimmt dehn hobel lamlegen.
                                Oder steh ich jetz total aufn schlauch und verdrehe was.

                                Oder brauch ich nur nen tacho aus vor 08 mit evic damit es geht.(das der tacho vom 08er nicht angesteuert wird da er sich mit meinem.pcm nicht verträgt?)


                                also ausgang war ja ein 06er limited und der diesel war ein 08er model.

                                Ergo hab ausm.08er dehn tacho und das lenkrad drinn. In der himmelkonsole ist das steuergerät vom 08er drinn. (Vermute mal homelink module)
                                Am schleifring konnte ich keine unterschiede erkennen. Also ist der vom 06er drinn geblieben.
                                wenn ich des auto starte geht der tacho normal an und zeigt mor temperatur und ausrichtung an.
                                über dehn pinökel am tacho kann ich km stand und tageszähler a/b auswählen. Sonst funktioniert er normal also kmh/drehzahl/temp und sprit.
                                Er zeigt auch an wischwasser oder tür geöffnet oder haube offen etc.
                                Wenn ich jetz die tasten betätige passiert bei laut leise nix ist aber normal da ich ein austausch radio drinn habe was mich nicht stört.
                                wenn ich nun das buch symbol drücke hubt er sporadisch.
                                Wenn ich das norden symbol ca 6 sek. Drücke hubt er sporadisch.
                                aber im tacho tut sich nix.
                                wenn ich die hube drücke bleibt er stumm.

                                Ich sag mal so selbst wenn es nicht klappt ist es jetz nich tragisch. Hatte zuvor ja auch kein evic so isses ja nich. Aber man kann ja noch bissl tüfteln.
                                Zuletzt geändert von Sele1987; 19.04.2019, 13:05.

                                Kommentar

                                Lädt...
                                X