Ankündigung

Einklappen
Keine Ankündigung bisher.

Ich verzweifle mit meinem 300C 3.5l...

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Ich verzweifle mit meinem 300C 3.5l...

    Hallo zusammen,

    nach endlosen Gesprächen mit diversen Personen und auch mit dem Freundlichen vom Boschdienst und bisher 1120€ später und kommenden 650€ melde ich mich jetzt mal hier.
    Ich habe bisher kein ähnliches Thema finden können. Hinzu kommt, dass ich über mein Auto nicht viel weiß, da gebraucht und ich euch deswegen um Rücksicht bitten muss.

    Daten:
    EZ: 12/2007
    Gasanlage. Hersteller keine Ahnung. Ich finde keinerlei Hinweise auf die Marke. Weder auf dem Tank noch im Motorraum. Das Steuergerät habe ich bisher nicht gefunden und werde morgen mal unter den Sitzen (ist das üblich?) weiter suchen.

    Zur Geschichte:
    Ich habe das Auto vor 2-3 Monaten gekauft und der Vorbesitzer ist sehr freundlich und wir waren uns sympatisch und haben nach wie vor Kontakt. Das Auto lief einige 100km ohne Probleme.
    Eines Tages zeigte die Tankanzeige noch 1/4 Tank an aber war leer -> Mehrfach versucht zu starten -> ADAC -> Starthilfe in den Motor gesprüht -> Auto lief kurz an, ging wieder aus als nicht mehr gesprüht wurde -> Abschlepper, da ADAC Engel kein Benzin dabei hatte -> 150€ beim Freundlichen für 30€ tanken -> Problem gelöst... Vorerst.
    2-3 Tage später sprang der Dicke nicht mehr richtig / schwer an. Mit Gaspedal treten sprang lies er sich dann überreden. Hinzu kamen kurz darauf Zündaussetzer im Gasbetrieb. Drehzahl ging unter 600 und das Auto lief wie ein alter Deutz Trecker im Stand. Definitiv nicht auf allen Zylindern. Ich habe dann umgeschaltet auf Benzin aber das brachte keine Besserung. Sobald ich gefahren bin, lief der Wagen einwandfrei.
    Wieder zum Freundlichen -> Diagnose: Ansaugbrücke runter um den Benzindruck beim Starten zu messen -> Bei Zündung kurzzeitig knapp 4,2Bar (Soll wohl zwischen 3,8 und 4,3 optimal sein), dann aber direkter Druckabfall -> Defekte Benzinpumpe / Rückhalteventil -> KVA: 650€ -> Diagnose inklusive angeratenem Zündkerzenwechsel: 970€!!! Davon 100€ für den Leihwagen -> 870€ -> Davon über 600€ Arbeitslohn inkl. Märchensteuer.

    Nach kurzer Fahrstrecke roch der gesamte Innenbereich nach Gas -> ausgestiegen -> rund ums Auto roch es auch nach Gas (oh welch Überraschung) -> Gasanlage abgeschaltet.
    Am nächsten Tag im Hellen habe ich dann einen losen Schlauch diagnostizieren können und habe diesen demontiert, gereinigt und neu montiert -> Problem behoben. Offensichtlich hat die Werkstatt nichtmal eine Probefahrt im Gasbetrieb gemacht.

    Jedoch sprang er gefühlt danach schon etwas besser an und die Zündaussetzer im Betrieb waren Geschichte.. bis vor zwei Tagen. (Der Werkstattbesuch liegt 3-4 Wochen zurück)
    Diesmal hatte ich Zündaussetzer im Stand im Gasbetrieb. Sobald ich auf Benzin umgeschaltet habe war das Problem behoben. Also habe ich im Stadtverkehr mehrfach hin und her geschaltet. Einige Male hatte ich auch keine Zündaussetzer. Soweit so gut. Am nächsten Tag keine Zündaussetzer mehr im Gasbetrieb im Stand.
    Das ganze IMMER im WARMEN ZUSTAND!

    Gestern bin ich dann mit meiner Freundin zur Verwandschaft an die Ostsee gefahren und habe den Dicken nach 30 Minuten Landstraßenfahrt mit Gasanlage auf die Autobahn gebracht.
    Ich wollte aber mal ein wenig Spaß haben und habe die Gasanlage abgeschaltet um schneller fahren zu können (~200 kmh Spitze - A20 Lübeck-Rostock ist fast immer frei).
    Nachdem ich dann ca. 15 Minuten meinen Spaß hatte, habe ich die Geschwindigkeit auf 120/130 kmh reduziert und wollte zurück auf die Gasanlage umschalten. Keine Reaktion. Der Knopf leuchtet fröhlich aber keine Reaktion. Normalerweise leuchtet auch nur das Tanksymbol rot und das Symbol in der Mitte ist aus. Dieses fängt erst beim Einschalten an zu blinken und leuchtet dann durchgehend wenn die Anlage an ist. Das Tanksymbol ist dann aus.

    Ich habe schon etwas von Sicherungen gelesen, aber würde der Schalter dann nicht auch aus sein?
    Wie finde ich die Sicherung für meine Anlage, wenn ich nicht mal ein Typenschild / Steuergerät finde?

    Im Sicherungskasten im Kofferraum ist eine Sicherung verbaut, die dort nicht sein soll (laut Sicherungsplan) aber diese ist offensichtlich für die Klima / Belüftung zuständig. Ist auch nur eine Diode in Form einer Sicherung.

    Die Batterie habe ich bereits 5 Minuten abgeklemmt und wieder angeklemmt in der Hoffnung, dass ein Reset Erfolg hat. Natürlich war das nicht die Lösung.

    Erkennt jemand am Schalter, was für eine Anlage verbaut ist? Kann man das daran überhaupt erkennen?

    Was kann ich noch prüfen?

    Hauptsächlich geht es mir erstmal darum, dass die Anlage wieder an geht. Eventuell hängt das ganze ja zusammen aber ich kann mir nicht erklären wie etwas von der Gasanlage urplötzlich im Benzinbetrieb kaputt gehen soll.

    P.S.: Ich werde morgen nochmal Fehlercodes auslesen und diese hier ergänzen.

    Ergänzung:
    Gasanlage ist eine Vialle Flüssiggasanlage. Ob LPE 6 / 7 weiß ich nicht. Ich habe einen Zusatzwiderstand? mit der Art. Nr. 207488.1 im Motorrraum neben dem Motorsteuergerät gefunden. Aber das Steuergerät für die Anlage ist noch nicht aufgetaucht.
    You do not have permission to view this gallery.
    This gallery has 3 photos.
    Zuletzt geändert von DerLange; 22.11.2021, 18:29.

    #2
    Guten Abend, das hört sich alles sehr komisch an. Was die Gasanlage betrifft, verfolge den Kabelbaum der Gasdüsen an der Ansaugbrücke überall hin. Denn die müssen meines erachtens nach zum Steuergerät führen. Und da sollte dann auch sicherlich der Name der Gasanlage stehen.

    Lg

    Falco

    Kommentar


      #3
      Da Du ja aus dem Großraum Rostock - Lübeck zu kommen scheinst, empfehle ich Dir "Autowelt Rostock" in Rostock Elmenhorst. Ehemalige Chrysler Werkstatt - vertreibt und inspiziert jetzt u.a. Jeep, Da gibt's noch Fachleute von früher, die sich damit auskennen. ( ehemals Autohaus Kühn )

      Nicht mit "Autowelt Rostock" in Rostock-Dierkow verwechseln !
      2015er Dodge Charger R/T 5.7 HEMI schwarz US-Import

      Kommentar


        #4
        Zitat von FalcoRosenau Beitrag anzeigen
        Guten Abend, das hört sich alles sehr komisch an. Was die Gasanlage betrifft, verfolge den Kabelbaum der Gasdüsen an der Ansaugbrücke überall hin. Denn die müssen meines erachtens nach zum Steuergerät führen. Und da sollte dann auch sicherlich der Name der Gasanlage stehen.

        Lg

        Falco
        Da habe ich wohl am falschen Ende angefangen zu suchen. Ich schaue heute nochmal.

        Zitat von BlackBullet Beitrag anzeigen
        Da Du ja aus dem Großraum Rostock - Lübeck zu kommen scheinst, empfehle ich Dir "Autowelt Rostock" in Rostock Elmenhorst. Ehemalige Chrysler Werkstatt - vertreibt und inspiziert jetzt u.a. Jeep, Da gibt's noch Fachleute von früher, die sich damit auskennen. ( ehemals Autohaus Kühn )
        Nicht mit "Autowelt Rostock" in Rostock-Dierkow verwechseln !
        Da war ich schon mal mit meinem damaligen Dodge Journey. Sind wirklich ganz nett und kompetent da. Allerdings fahre ich nach Rostock 1 1/2 Stunden. Wohne 30km Östlich vom Horner Kreisel (Hamburg).
        Ich bin nicht ganz auf den Kopf gefallen was Technik betrifft und würde daher gerne erstmal selber weiter probieren bevor ich die nächsten 500-1000€ für Diagnose versenke und es danach nicht besser ist.
        Zuletzt geändert von DerLange; 22.11.2021, 09:20.

        Kommentar


          #5
          Schau mal in deinen Fahrzeugschein. Die Gas Anlage sollte ja eingetragen sein. Da sollte auch der Hersteller stehen, bzw. welches Steuergerät verbaut ist.
          Dann würde ich mir mal den Verdampfer ansehen. Da wird gerne die Dichtung spröde und undicht.
          Wie lange ist die Anlage denn schon verbaut? Es kommt gerne vor das nach Jahren die Isolierungen der Kabel aufgeben oder Kabel brechen.
          Also die Verkabelung mal komplett checken. Filter mal tauschen könnte auch helfen, der sollte regelmäßig getauscht werden.
          Das Steuergerät sollte im Motorraum sitzen, wie schon geschrieben, einfach der Verkabelung folgen. Da sitzen, bzw. sollten, auch zwei Sicherungen a 10A sitzen.
          '08er CRD Touring Facelift.SRT-Design/ Sold
          ‘05er Dodge Magnum 5,7l Hemi
          ‘06er Chrysler 300C 3,5 V6 LPG (Daily Driver) in Bearbeitung

          Kommentar


            #6
            Zitat von Bazooka Joe Beitrag anzeigen
            Schau mal in deinen Fahrzeugschein. Die Gas Anlage sollte ja eingetragen sein. Da sollte auch der Hersteller stehen, bzw. welches Steuergerät verbaut ist.
            Dann würde ich mir mal den Verdampfer ansehen. Da wird gerne die Dichtung spröde und undicht.
            Wie lange ist die Anlage denn schon verbaut? Es kommt gerne vor das nach Jahren die Isolierungen der Kabel aufgeben oder Kabel brechen.
            Also die Verkabelung mal komplett checken. Filter mal tauschen könnte auch helfen, der sollte regelmäßig getauscht werden.
            Das Steuergerät sollte im Motorraum sitzen, wie schon geschrieben, einfach der Verkabelung folgen. Da sitzen, bzw. sollten, auch zwei Sicherungen a 10A sitzen.
            Danke. Habe es über den Fahrzeugschein rausbekommen, nachdem ich den Zusatzwiderstand gefunden habe und über die Art. Nr. herausgefunden habe, dass dieser zu der Anlage gehört.
            Die Kabel sehen soweit bisher ganz gut aus.

            Ich kann nicht greifen, warum die Gasanlage erst gelaufen ist und dann auf einmal nur wegen einer Fahrt mit erhöhter Geschwindigkeit die Kabel defekt sein sollen. Dazwischen lagen 15-25km (ca. 10 Minuten) bei gerader Strecke.

            Ich habe heute eine 20A Sicherung gefunden, die durch war. Allerdings konnte ich nicht herausfinden wofür die sein soll. Die Bilder im Dickipedia und die Nummern dazu kann ich irgendwie nicht zuordnen. Logisch gezählt also erst kommt 20A dann 15A dann 20A dann 5A... (nur en frei erfundenes Beispiel) ergibt auch keine Übereinstimmung mit den Bildern.
            Eine Änderung hat das Austauschen der Sicherung auch nicht gebracht. Es gibt keine neuen Features, das Auto fliegt nicht und die Gasanlage läuft nach wie vor nicht. Auch nach 50km Fahrt ist die Sicherung noch i.O.

            Da wir jetzt wissen, dass es eine Vialle LPE 7 ist wissen wir auch, dass die Anlage keinen Verdampfer hat.
            https://www.autogastanken24.de/filea...00c4f42870.jpg

            Ich werde morgen mal das Kabel vom Schalter verfolgen. Das soll ja direkt ans Steuergerät gehen. Dann werde ich diesen demontieren und auf Durchgang prüfen.


            20211122_122050.jpg
            Sicherungskasten Motorraum
            So soll es aussehen: https://dickipedia.de/wiki/sicherungen/



            20211122_122040.jpg
            Zusatzwiderstand


            P.S.:
            Die Sicherungen die auf dem Dickipedia-Bild nicht vorhanden sind habe ich herausgezogen und der Knopf hat trotzdem wie oben abgebildet geleuchtet.

            20211122_132105 (2).jpg
            Angehängte Dateien

            Kommentar


              #7
              Sorry...jetzt kommt bestimmt wieder Ärger auf mich zu...ABER...warum der ganze Stress?

              Einen 3,5er mit Gas aufpumpen?

              Wieviel wurde bis dato investiert um nur Fehler im System zu finden?


              Schmeiß die Anlage komplett raus und fahre dann weiter ohne Sorgen, gerade weil du ja auch mal schneller willst und eh Gas abschaltest.


              Die paar Euros die immer gedacht werden - jetzt genau gespart zu haben - sind doch alles nur pseudo Ausreden

              um das Gewissen für einen oder diesen Moment zu befriedigen, auch wenn die Spritpreise zur Zeit auf dem hohen Stand 2012 sind.


              Bei einem RAM kann ich Autogas noch verstehen...aber doch nicht bei einer unter 5 Liter Hubraum Rübe.

              Zuletzt geändert von dragvette; 22.11.2021, 21:51.
              power and torque from idle all the way to the redline!

              Kommentar


                #8
                Die Sicherungen für die Gasanlage sitzen nicht im Sicherungskasten sondern im Kabelbaum der Gasanlage. Also einfach von den Gasinjektoren aus den Kabelstrang Richtung Steuergerät verfolgen. Da sollten irgendwo die Sicherungen sitzen.
                Wann wurde denn mal der Filter der Gasanlage getauscht?
                zuletzt die Frage, ist noch Gas im Tank? Wäre auch nicht das erste mal das man vergessen hat zu tanken.
                '08er CRD Touring Facelift.SRT-Design/ Sold
                ‘05er Dodge Magnum 5,7l Hemi
                ‘06er Chrysler 300C 3,5 V6 LPG (Daily Driver) in Bearbeitung

                Kommentar


                  #9
                  Zitat von dragvette Beitrag anzeigen
                  Sorry......warum der ganze Stress?

                  Einen 3,5er mit Gas aufpumpen?

                  Schmeiß die Anlage komplett raus und fahre dann weiter ohne Sorgen, ...

                  2015er Dodge Charger R/T 5.7 HEMI schwarz US-Import

                  Kommentar


                    #10
                    Deine Defekte Sicherung ist für die Scheinwerfer Reinigungs Anlage, für die Fahrzeuge, die es nicht haben - ist dise Steckplatz leer.
                    Wie Bazzoka schon schrieb, die Gasanlagen Sicherungen sind separat untergebracht, nicht im Fahrzeug Sicherungskasten drin.
                    Du hast definitiv ein Problem mit der Gasanlage - die Fehler mit Fehlzündungen und falsche Leerlauf hängen meistens mit Gasanlagen
                    Problem zusammen.
                    Das es im Fahrzeugschein eine Viale Anlage eingetragen ist - hat nicht unbedingt viel zu sagen. Häufig werden die Gas Komponente
                    zusammen geworfen - je nach Verfügbarkeit und Preis. Die Gasanlage beim Gasman prüfen lassen - da sehe ich die Lösung, sowas
                    kostet nicht mal 100€.
                    Life is too short for ugly cars. SRT Power.

                    Kommentar

                    Lädt...
                    X