Ankündigung

Einklappen
Keine Ankündigung bisher.

Im kalten zustand fährt kaum vom Fleck

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Im kalten zustand fährt kaum vom Fleck

    Leider schon geschlossen. Habe da jetzt aber noch eine Antwort für intterresierte.

    https://www.300c-forum.de/forum/moto...kaum-vom-fleck

    So, für alle die es noch intterresiert.
    Getriebeöl seit September ganz frisch drauf und… es hat sich nichts geändert. Jetzt bei den kalten Tagen konnte ich es mal wieder an meiner steilen Ausfahrt, welche ich immer morgens erklimmen muss ausprobieren.
    +3 Grad = 1200 Umdrehungen, kein Problem das Grundstück zu verlassen.
    -7 Grad = Musste bei der Steigung bis 2500 hochdrehen um die Steigung hoch zu fahren. Am steilsten Punkt blieb er dann einfach stehen und ich musste noch einmal bis 3000 erhöhen. Aua, tut so richtig weh beim kalten Motor. Auch danach das Anfahren vorwärts war dann recht zäh und er setzte sich dann erst so ab 2300 in Bewegung. Danach geht es dann erst mal nur bergab und an der nächsten Ampel ist dann alles wieder OK und die Getriebeöltemperatur auch bereist über 10 Grad.
    -3 Grad = Musste heute nur bis 1300 hochdrehen um über den Hügel zu kommen. Dann vorwärts schwankte die Drehzahl so zwischen 1500 und 2000 ähnlich wie eine rutschend Kupplung. Er schaltet dann auch ein wenig härte. Unten an der Ampel wieder alles sanft.
    Also, scheint dies vollkommen normal zu sein und werde mich nun damit abfinden.
    Kalle der LXXIzigste - sucht - https://www.300c-forum.de/forum/teil...schmidt-felgen

    #2
    Hatte ich bei meinen Chevy Caprice auch .. Ursache damals: Zu wenig Getriebeöl.
    2005-2006: 300C Sedan 3,5 -- 2006-2010: 300C Sedan CRD -- 2010-2013: 300c Sedan CRD -- 2013-2015: Grand Cherokee CRD "S-Limited" -- seit 2015 Grand Cherokee SRT8

    Kommentar

    Lädt...
    X