Ankündigung

Einklappen
Keine Ankündigung bisher.

Stocky

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Stocky

    Hallo und guten Morgen liebe Forumsteilnehmer,

    ich bin gerade etwas verzweifelt.
    Seit Donnerstag "spinnt" mein Dicker beim "Starten"...
    Aber der Reihe nach. Am letzten Donnerstag, nachdem mein Dicker 2 Tage in der "Fremde" geparkt war, wollte ich Abends vom Büro wegfahren. Also Schlüssel rein, alle Lämpchen an, Benzinpumpe summt, vorgeglüht, Schlüssel gedreht..... aber passierte nix. Eigentlich das gleiche wie vor ein paar Monaten, wo das Massekabel verfault war. Also mit dem ACE das Auto in die Werkstatt. Am nächsten Morgen bin ich hin, nochmal mit dem Ersatzschlüssel probiert, Nichts. Eine Stunde später ruft mich die Werkstatt an.... Auto läuft ohne das sie was gemacht haben. Sie haben dann noch das Massekabel kontrolliert, Fehlerspeicher ausgelesen (hier war nichts "Startrelevantes" abgelegt, PDC-Steuergerät etc.) und ansonsten Schulterzucken.
    Bin dann noch Einkaufen gefahren, Gestern dann ins Büro und Abends zum Arzt gefahren, kurz rein (3 Min.) und dann wieder das gleiche. Auf "N" gestellt, am Schlüssel gewackelt, geflucht wie ein Schneider und Auto via ACE wieder in die Werkstatt. Heute Morgen wieder hin, Meister schließt auf, Schlüssel rein, läuft...

    Jetzt meine Bitte bzw. Fragen an Euch:

    - Hat jemand eine Idee?
    - Hat unser Dicker ein "Startrelais", wo defekt sein könnte und wenn ja, wo sitzt es? (Bei Daimler, Fiat (Jeep) und selbst der Chryslerhändler konnten mir nicht recht Auskunft geben. -> Ergänzung: Mittlerweile hat mir Bernd Christ gesagt, dass mein Dicker KEIN Startrelais hat....

    PS: Es ist ein 3,0 CRD, Bj. 2006

    Ich danke euch schonmal für euere Hilfe...

    Viele Grüße
    Peter
    Zuletzt geändert von Stocky1969; 10.05.2022, 13:37.

    #2
    Registriert der Dicke, dass das Bremspedal betätigt wurde. Ohne Bremspedalsignal würde er den Anlasser nicht freigeben. Also rein aus dem Bauch raus...

    Bzw könnte er auch denken, dass der Schalthebel nicht in P ist und deswegen die Züündung nicht freigibt.
    Chrysler 300C 5.7 Hemi LX Sedan - Jade Satin Metallic

    0-100km/h in 5,82s

    Ford Explorer Limited 4.6 4x4 V8 - Mineral Grey Metallic

    0-100km/h in 7,2s

    Kommentar


      #3
      Hallo Mopar,

      hmmm, ich geh davon aus, dass er das Bremspedal erkennt. Sie wird auch "hart", je öfter man diese betätigt.
      Mit dem Schalthebel war auch mein Gedanke, daher hab ich über den Pinky auch auf "N" gestellt und probiert. Leider ohne Ergebnis.
      Konnte mittlerweile auch mit Bernd Christ kurz telefonieren. Er meint nach meinen Schilderungen wird der Anlasser einen Schuss haben. Er hat mir nun einen bestellt und dann werde ich weiter sehen. Hoffe dass es das ist.... Trau mich gar nicht mehr irgendwo hinzufahren.....

      Aber vielen Dank auch für deine Hilfe...

      Kommentar


        #4
        Am Bremspedal befindet sich mindestens ein Schalter, beim Dicken soweit ich es weiß sogar zwei. Hat mit dem Bremsdruck nichts zu tun.

        Aber vielleicht ist es tatsächlich der Anlasser.
        Chrysler 300C 5.7 Hemi LX Sedan - Jade Satin Metallic

        0-100km/h in 5,82s

        Ford Explorer Limited 4.6 4x4 V8 - Mineral Grey Metallic

        0-100km/h in 7,2s

        Kommentar


          #5
          Ich hatte an meinem Diesel das gleiche Phänomen.
          Von jetzt auf gleich nix mehr. Abgeschleppt zu Hause aufm Hänger noch getestet, läuft. Paar Tage alles gut und dann wieder nix.
          Bei mir war es ebenfalls der Anlasser. Getauscht und keine Probleme mehr gehabt.
          '08er CRD Touring Facelift.SRT-Design/ Sold
          ‘05er Dodge Magnum 5,7l Hemi
          ‘06er Chrysler 300C 3,5 V6 LPG (Daily Driver) in Bearbeitung

          Kommentar


            #6
            Hallo Bazooka Joe,

            Danke für die Antwort. Das stimmt mich ja dann positiv .
            Das Coole ist.... Bernd hat mir den Anlasser per Nachtexpress geschickt und dieser lag heute Morgen vor meiner Haustür und ist jetzt schon in der Werkstatt zum Einbau... Hoffe das Sie Heute noch dazukommen...
            Ich geb jedenfalls Rückmeldung, wenn der Dicke wieder läuft bzw. stehen bleibt...

            Kommentar


              #7
              Hier noch der Nachtrag:

              Konnte gestern Mittag meinen Dicken wieder abholen. Anlasser ist eingebaut und bin dann mit mehreren Zwischenstops rumgedüst.
              Alles i.O. . Zumindest bis jetzt....
              Danke Euch für euere Hilfe und Unterstützung und vor Allem auch Bernd aus Weinheim. Das ging alles superflott über die Bühne.
              Dienstag, 12:00 Uhr telefoniert -> Bernd hat sich kurz Angehört was Sache ist -> Vermutet dass zu 90 % der Anlasser defekt ist -> direkt bestellt -> Anlasser Morgens schon vor meiner Tür -> und 8 Stunden später konnte ich den Dicken aus der Werkstatt holen. PERFEKT!
              Wünsche Allen alles Gute und sonnige Tage... Viele Grüße Peter

              Kommentar

              Lädt...
              X