Ankündigung

Einklappen
Keine Ankündigung bisher.

Getriebe brummen/ vibrieren bei wenig Last

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    #16
    Wie verhält es sich denn mit den Vibrationen, wenn Du oberhalb 100,120 km/h mal Kickdown machst?
    Vibriert da nichts?
    Ich hatte ähnliche Symptome, wie Du sie beschreibst und es war die hintere Hardyscheibe.
    Allerdings waren die Vibrationen dann beim Kickdown auch deutlich spürbar.
    300c Hemi Sedan, Bj. 11/2004

    Kommentar


      #17
      Servus! Die MIL war erfreulicherweise und wie zu erwarten tatsächlich nach 3 Fahr-/Startzyklen weg. Sicherlich, im Speicher ist er noch.

      @Cosmic:
      Im Leerlauf läuft der echt prima. Nadel bleibt auf einer Linie.

      Ich hab echt kein Peil mehr.

      Was mir jedoch aufgefallen ist, bzw, was ich mir vielleicht einbilde ist, dass er mit geschlossenem AGR nicht so viel ruckelt.
      Hat dazu einer eine Idee?
      Ich verbrauch nur 3 Liter pro Zylinder Greta

      Kommentar


        #18
        Zitat von Fonz Beitrag anzeigen
        Wie verhält es sich denn mit den Vibrationen, wenn Du oberhalb 100,120 km/h mal Kickdown machst?
        Vibriert da nichts?
        Ich hatte ähnliche Symptome, wie Du sie beschreibst und es war die hintere Hardyscheibe.
        Allerdings waren die Vibrationen dann beim Kickdown auch deutlich spürbar.
        Unter Druck läuft er ganz normal, bzw. zieht ab ohne Ruckeln so wie er soll.
        Ob von 0 km/h weg oder die ganze Palette durch, mit Kick-Down ist alles unauffällig.
        Spielt sich alles im Halblastbereich ab.

        Und das harte Runterschalten bleibt halt auch noch. 3. auf 2. oder 2. auf 1. beim Abbremsen werden die Gänge mit einem spürbar und hörbarem Schlag eingelegt.
        Ich verbrauch nur 3 Liter pro Zylinder Greta

        Kommentar


          #19
          Keine Ideen mehr?
          Ich verbrauch nur 3 Liter pro Zylinder Greta

          Kommentar


            #20
            kann mir jetzt wirklich keiner mehr weiter helfen? ok. wer ist am nächsten in meiner Nähe? PLZ 93413
            Ich verbrauch nur 3 Liter pro Zylinder Greta

            Kommentar


              #21
              N I E M A N D...??
              Ich verbrauch nur 3 Liter pro Zylinder Greta

              Kommentar


                #22
                Hast du denn mal die Hardyscheiben vorne/hinten kontrolliert? Evtl auch mal schauen ob das Mittellager von der Antriebswelle noch in Ordnung ist.
                Musst halt nach und nach alles ausschließen.
                '08er CRD Touring Facelift.SRT-Design/ Sold
                ‘05er Dodge Magnum 5,7l Hemi
                ‘06er Chrysler 300C 3,5 V6 LPG (Daily Driver) in Bearbeitung

                Kommentar


                  #23
                  Danke! Das ist doch schon mal was.

                  Werd das Checken lassen
                  Ich verbrauch nur 3 Liter pro Zylinder Greta

                  Kommentar


                    #24
                    Ich hatte hier mal was zu dem Problem vom Threadersteller gepostet

                    Also zu der Sache mit dem AGR:
                    Ich habe das Neue AGR dann nochmal umgetauscht und immer noch die Probleme gehabt und es bis jetzt einfach abgeklemmt.
                    Wahrscheinlich war das originale noch nicht mal defekt.
                    Die Ursache habe ich aber gefunden.
                    Als ich das einige Male noch mit angeschlossenen AGR getestet habe, hat er mir neben den Zündaussetzerfehler ein Code für einen defekten Magnetschalter der Zylinderabschaltung ausgespuckt.
                    Die Teile sitzen wohl unter der Ansaugbrücke und ich habe bis jetzt kein Bock gehabt da was zu tauschen.
                    Der logische Grund warum es mit angeschlossenem AGR Ventil nach dem Batterie ab und wieder anklemmen erstmal 50 Km lang funktioniert ist, weil das Auto dann erstmal eine Adaptionsfahrt macht und die Zylinderabschaltung in dieser Zeit nicht aktiv ist.
                    Sobald sie sich dann aber dazuschalten will gibt es wegen dem Defekten MDS Solenoid dieses Brummen.
                    Der Grund warum es mit abgestecktem AGR nicht passiert ist ganz einfach, denn dann arbeitet die Zylinderabschaltung nicht.
                    Sicher könnte sie das ohne AGR auch, aber es ist vom Hersteller halt so programmiert, wahrscheinlich um irgendwelche Probleme zu vermeiden, die es geben könnte, falls das AGR wirklich defekt ist und zb zu viel Abgase durchlässt.
                    Dann würde vielleicht der Motor ausgehen wenn die Zylinderabschaltung noch aktiv wäre.

                    Eine Lösung wäre halt jetzt diesen Magnetschalter zu tauschen oder bei Kraftwerk einfach die Zylinderabschaltung und/oder Das AGR Ventil deaktivieren zu lassen, damit die Motorkontrollleuchte aus ist.
                    Vielleicht lasse ich das auch mal machen.
                    Chrysler 300C Touring, MY06, Mineral Grey Metallic, RWD, 5.7 V8, Prins VSI, Flowmaster Force II (44er), 20" Srt Felgen

                    Kommentar


                      #25
                      @Alf92: So wie du es beschreibst, gäbe es ja eine ganz einfache Diagnose. Da das MDS u.a. nur im D Modus aktiv ist, müsste das Brummen bei einem manuellen Runterschalten in den 4 Gang ja schlagartig verschwinden, da kein MDS mehr aktiv ist.

                      Kommentar


                        #26
                        Alf92 danke für deine Rückmeldung wenn’s auch länger gedauert hat. Das was du schreibst macht auf jeden Fall Sinn wie gesagt ich habe aktuell immer noch das gleiche Thema war kurz davor mir das Agr zu wechseln bis ich bemerkte das mein Rechter Krümmer klackert. Also erst Krümmer Dichtung gewechselt und die Vorderachse komplett neu gemacht und dann war plötzlich Ende Oktober und ich musste leider den Dicken in den Winterschlaf legen. Wie c3po schreibt sobald man in den 4ten schaltet ist das Brummen sofort weg genau das kann ich bestätigen mehrmals getestet sobald es mit Brummen anfängt schalt ich kurz in den 4ten und alles ist weg. Da ich mit dem MDS eigentlich ganz zufrieden bin würde ich es gern behalten. Deshalb werd ich nächstes Jahr mir das Thema mal genauer anschauen das einzigste Problem was ich aber noch hab ich habe in keinem einzigen Steuergerät irgendeinen Fehler der zu diesem Symptomen irgendwie passt weder vom AGR noch von dem Magnetventil. War auch bei Bernd in Weinheim er meinte sofort nach kurzer Probefahrt ist das bekannte Getriebetaummeln ist nicht schlimm kann ruhig weiter fahren und bei der nächsten Getriebespüllung ist das Thema auch beendet. Bis ich wie gesagt auf dein Thema hier gestoßen bin und exakt die selben Symptome habe was mich halt echt wundert ist keine FehlerCodes abgelegt sind.

                        Kommentar


                          #27
                          Habe es jetzt mal so eingestellt, dass ich eine Mail bei neuen Beiträgen und Nachrichten bekomme

                          Das mit dem Runterschalten bei dem Brummen hatte ich nicht probiert.
                          Passt aber, was du sagst, es trat jedenfalls nur unter Teillast so ab 70, 80 Kmh auf, wo dann normalerweise der 5. Gang drin ist.
                          Beschleunigte man, war es weg, da ja automatisch runtergeschalten wurde.

                          Ja das mit den uneindeutigen, bzw. nicht vorhandenen Fehlercodes ist mir auch aufgefallen.
                          Deswegen hab ich ja vor einiger Zeit hier schon Hilfe zu dem Thema gesucht.
                          Denn bei mir ist es so, dass nach dem "zurücksetzen", also Batterie ab und wieder anklemmen, dann 50 Km Adaptionsfahrt, nicht immer die gleichen Fehlercodes kamen.
                          Es war immer was mit Zündaussetzern auf einzelnen Zylindern dabei sobald dann das Ruckeln ein paar mal nach der Adaptionsfahrt aufgetreten ist.
                          Meistens P0304 oder P0305, genau weis ich es aber nicht mehr und manchmal zusätzlich noch multiple Zündaussetzer P0300.
                          Und erst nach einiger Zeit, als ich das Problem wieder mal angehen wollte und das AGR mal anklemmte, um zu testen, ob der Fehler noch besteht, kam dann der P3400 (einzeln oder mit Zündaussetzerfehlern zusammen weis ich gerade gar nicht mehr).

                          Das brachte mich jedenfalls bei der Suche im Netz zu einigen Beiträgen in amerikanischen Foren, die genau diesen Fehler und diese Symptome hatten und es mit neuen Magnetschaltern unter der Ansaugbrücke lösen konnten.

                          Klar würde ich mich über einen geringeren Verbrauch freuen, wenn die Zylinderabschaltung wieder funktioniert, aber ich bin noch nicht dazu gekommen mich drum zu kümmern.
                          Andererseits sollen die Krümmer sich doch mit aktivierter Zylinderabschaltung aufgrund der ungleichmäßigen Erwärmung schneller verziehen, es zu einem Dröhnen in bestimmten Drehzahlbereichen in Verbindung mit nicht originalen Auspuffanlagen führen und das abgeklemmte AGR verharzt den Motorinnenraum nun nicht mehr.
                          Also wäre es eine Überlegung wert es so zu lassen und wenn die leuchtende MKL stört, das bei Kraftwerk ausprogrammieren zu lassen.
                          Zuletzt geändert von Alf92; 26.11.2019, 04:42.
                          Chrysler 300C Touring, MY06, Mineral Grey Metallic, RWD, 5.7 V8, Prins VSI, Flowmaster Force II (44er), 20" Srt Felgen

                          Kommentar


                            #28
                            Ganz genau von dem Problem rede ich die ganze Zeit

                            Ich bin jetzt nicht der Obermechaniker aber ich kann mir ganz gur helfen. Wo sitzen diese Magnetschalter der Zylinderabschaltung? Zeitlicher Aufwand? Wo bekomme ich diese Teile her?

                            Wie ihr beschreibt, wenn ihr in den 4. runter schaltet, ist es weg.. so ist es bei mir auch. bzw. wenn ich dann mit dem 4. wieder in den Teillastbereich falle, kommt das Ruckeln wieder. Wenn ich aber ständig den bleifuß mache, ist alles gut. kein ruckeln oder sonstiges.

                            wir müssen da echt was machen und ich brauche eure hilfe dabei.

                            VG Sasch
                            Ich verbrauch nur 3 Liter pro Zylinder Greta

                            Kommentar


                              #29
                              da meiner gerade im Winterschlaf ist kann ich nicht mehr testen ich werd aber erst mal das AGR tauschen bei Rockauto bestellt mit Dichtung und Versand für 60euro wie gesagt ich habe überhaupt keinen einzigen Fehler werde den Weg versuchen mit dem AGR wenns nicht klappt dann werd ich probieren das Magnetventil zu tauschen sobald ich mehr weiß werd ich hier nochmal berichten

                              Kommentar


                                #30
                                Wo sitzt dieses Magnetventil? Gibts ne grobe Anleitung? Wo bekomme ich das richtige Ventil her?
                                Ich verbrauch nur 3 Liter pro Zylinder Greta

                                Kommentar

                                Lädt...
                                X