Ankündigung

Einklappen
Keine Ankündigung bisher.

Merkmale KWS/NWS

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Merkmale KWS/NWS

    Hallo guten Abend,
    Da ich stück für Stück bereits vorangekommen bin, möchte ich gerne wissen wie sich das mit einer defekten Kurbelwellensensor oder Nockenwellensensor bemerkbar macht, oder besser gesagt woher weiss man das es der KWS oder der NWS defekt ist. Auf gut Glück oder kann man so etwas auch genau bestimmen?
    Zuletzt geändert von 300c_5.7; 18.03.2024, 22:22.

    #2
    Soweit ich das kenne, würde er beim defekten NWS ne Weile rödeln, aber am Ende anspringen (weil Ersatzwert)
    Beim KWS würde er wohl gar nicht anspringen.

    Würde man Messwerte für die Dinger haben, könnte man die evtl. durchmessen.
    Oder man hat ein Oszi und kanns bedienen, dann kann man sich die Signale beim starten auslesen.
    Bzw. via OBD müsste es auch gehen,
    Wenn zB keine Motordrehzahl beim starten angezeigt wird, würd ich vermuten, dass der KWS defekt ist.
    2005 Chrysler 300C Touring 5,7 LPG
    2014 Dodge Durango Citadel 5,7 LPG
    2011 Opel Astra J SportsTourer 2.0 CDTI

    Kommentar


      #3
      Defekte Sensoren (egal welche) generieren i.d.R. einen Fehlercode. Kurbelwelle = Crankshaft; Nockenwelle = Camshaft

      -> https://dickipedia.de/wiki/fehlercod...ssystem​

      "Druckluft-Hybrid" mit fast 90PS... pro Zylinder!

      Kommentar


        #4
        Zitat von weird.duck Beitrag anzeigen
        Soweit ich das kenne, würde er beim defekten NWS ne Weile rödeln, aber am Ende anspringen (weil Ersatzwert)
        Beim KWS würde er wohl gar nicht anspringen.

        Würde man Messwerte für die Dinger haben, könnte man die evtl. durchmessen.
        Oder man hat ein Oszi und kanns bedienen, dann kann man sich die Signale beim starten auslesen.
        Bzw. via OBD müsste es auch gehen,
        Wenn zB keine Motordrehzahl beim starten angezeigt wird, würd ich vermuten, dass der KWS defekt ist.
        Dieses Rödeln mit MKL/Esp leuchte hatte ich kürzlich mit einem nigelnagelneuen KWS.
        Wollte es vorsorglich austauschen, nun ist wieder der alte Sensor drin

        Aktuell habe ich das Problem das der Dicke nach ner weile ausgeht während dem fahren.
        Im kalten Zustand ist nichts, nur wenn es warmgefahren ist. Hauptsächlich an ner Ampel oder bei langsamen anfahren.
        Dies deutet nach meiner Recherche auf den NWS, jedoch ist keine Fehlermeldung hinterlegt.
        Ist immer ein komisches und peinliches gefühl wenn der Dicke ausgeht und es meist 2-3 mal gestartet werden muss, weil nach dem ausgehen startet der gleich nimmt jedoch nicht immer Gas an und geht wieder aus

        Kommentar


          #5
          Zitat von CoolCat Beitrag anzeigen
          Defekte Sensoren (egal welche) generieren i.d.R. einen Fehlercode. Kurbelwelle = Crankshaft; Nockenwelle = Camshaft

          -> https://dickipedia.de/wiki/fehlercod...ssystem​
          Schön wäre es wenn eine Fehlermeldung erscheint, ist jedoch nicht immer der Fall. Ab da fängt dann das grosse Suchen an. Deswegen habe ich dieses Topic eröffnet in der Hoffnung den Fehler zu finden und zu beseitigen.
          Heute bekomm ich KWS und NWS und werde es austauschen.
          April soll der Osterhase dann mir ein obd Gerät bringen

          Kommentar


            #6
            Also die Ursache lag am NWS, nach dem austauschen ist alles wieder normal und kein ausgehen mehr...

            Kommentar


              #7
              Nach einer Woche normallauf ohne ausgehen an der Ampel usw geht das ganze wieder los.
              Hatte heute Zeit mal die drosselklappe zu Reinigen, den Map sensor ebenfalls gereinigt zusammengebaut, DK angelernt.
              Das was ich am der DK sehen durfte hat mich schon etwas irritiert,:

              *mein vorbesitzer oder vor vorbesitzer hatte nichts anderes zutun wie der DK eine Bohrung zu verpassen. Die Profis wissen evtl wieso man sowas macht.??!!
              *Zudem ist die ansaugbrücke an einer Stelle leicht angeschmolzen jedoch kein Loch, ist das ok so oder wieso kommt sowas zustande?
              *Als ich den map sensor-Stecker abgemacht und den Motor aufenlassen habe kam die MKL.
              Über obd scan war etwas mit P2638 aufgelistet, kam das nun wegen abstöpseln des Steckers, oder doch defekter KWS? Ich weiss das laut Fehlercode etwas mit Drehmoment Wandler drinsteht, jedoch könnte es mit dem map sensor, bzw defekter KWS zusammenhängen Weil davor war solch ein Fehlercode mir unbekannt lässt sich auch löschen und kam danach nicht mehr
              *st es üblich das der Leerlauf zwischen 3500-4000"U/min gedrosselt ist? Im fahrbetrieb verhält sich der dicke ganz normal, bis auf den schubbetrrieb...


              Angehängte Dateien

              Kommentar

              Lädt...
              X